<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Zatrzymano kolejnego podejrzanego wz. z przemytem narkotyków w ananasach - Z innej skrzynki</title>
	<meta property="og:title" content="Zatrzymano kolejnego podejrzanego wz. z przemytem narkotyków w ananasach - Z innej skrzynki" />
	<meta name="Description" content="Na terenie Niemiec zatrzymano poszukiwanego na podstawie europejskiego listu gończego Tomasza R., podejrzanego u udział w zorganizowanej grupie przestępczej i przemyt narkotyków na dużą skalę - informuje Farmer.pl." />
	<meta property="og:description" content="Na terenie Niemiec zatrzymano poszukiwanego na podstawie europejskiego listu gończego Tomasza R., podejrzanego u udział w zorganizowanej grupie przestępczej i przemyt narkotyków na dużą skalę - informuje Farmer.pl." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/03/95/030395_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=117" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=24"></script>
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />
	<link rel="canonical" href="https://www.sadyogrody.pl/z_innej_skrzynki/141/zatrzymano_kolejnego_podejrzanego_wz_z_przemytem_narkotykow_w_ananasach,25444.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;16&nbsp;marca&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.10.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home active"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Zatrzymano kolejnego podejrzanego wz. z przemytem narkotyków w ananasach</h1>
	<p class="meta">
					<a href="http://www.farmer.pl/" rel="external nofollow" class="from"><img src="https://pliki.ptwp.pl/pliki/04/30/89/043089.png" alt="$data.author.description" /></a>
				<span>Autor: <b>farmer.pl</b> 16 marca 2021 13:23</p></span>
</div>
			<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/z_innej_skrzynki/lista/141/">Z innej skrzynki</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/03/03/95/030395_620.jpg" alt="Zatrzymano kolejnego podejrzanego wz. z przemytem narkotyków w ananasach" title="Na terenie Niemiec zatrzymano poszukiwanego Tomasza R., podejrzanego u udział w zorganizowanej grupie przestępczej i przemyt narkotyków / fot. shutterstock" />
			<small class="photo">Na terenie Niemiec zatrzymano poszukiwanego Tomasza R., podejrzanego u udział w zorganizowanej grupie przestępczej i przemyt narkotyków / fot. shutterstock</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/zatrzymano_kolejnego_podejrzanego_wz_z_przemytem_narkotykow_w_ananasach,25444,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/z_innej_skrzynki/141/zatrzymano_kolejnego_podejrzanego_wz_z_przemytem_narkotykow_w_ananasach,25444.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">Na terenie Niemiec zatrzymano poszukiwanego na podstawie europejskiego listu gończego Tomasza R., podejrzanego u udział w zorganizowanej grupie przestępczej i przemyt narkotyków na dużą skalę - informuje Farmer.pl.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.2'></div>
</div>


						


	<p>Tomasz R. jest podejrzany o udział w grupie przestępczej, która stała za ogromnym przemytem kokainy z Ekwadoru. Narkotyki były ukryte w beczkach z mrożoną pulpą ananasową, których ładunek został zatrzymany w czerwcu ub.r. Przejęto wówczas kokainę wartą ponad 3 mld zł.</p>
<p>Miejsce pobytu poszukiwanego policjanci CBŚP z grupy tzw. łowców cieni ustalili we współpracy z oficerem łącznikowym Federalnego Urzędu Kryminalnego przy Ambasadzie Niemiec w Warszawie, policjantami Biura Kryminalnego i Biura Międzynarodowej Współpracy Policji Komendy Głównej Policji oraz oficerem łącznikowym CBŚP przy Europolu – podaje w komunikacie Centralne Biuro Śledcze Policji. Na bazie wspólnych ustaleń niemieckie służby zatrzymały w Dortmundzie poszukiwanego Tomasza R., który był ścigany na podstawie Europejskiego Nakazu Aresztowania oraz listu gończego, w związku ze śledztwem prowadzonym przez policjantów Zarządu CBŚP w Olsztynie i funkcjonariuszy Placówki Straży Granicznej w Gdyni pod nadzorem Prokuratury Krajowej.</p>
<p>Czytaj więcej w serwisie <a href="https://www.farmer.pl/fakty/polska/przemycali-narkotyki-w-ananasach-kolejny-zatrzymany-przez-cbsp,105079.html">farmer.pl</a>.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/z_innej_skrzynki/141/zatrzymano_kolejnego_podejrzanego_wz_z_przemytem_narkotykow_w_ananasach,25444.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>



	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/przemyt_narkotykow,7162.html">przemyt narkotyków</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_7162.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/cbsp,10973.html">CBŚP</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_10973.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/narkotyki,11651.html">narkotyki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_11651.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/pulpa_ananasowa,19284.html">pulpa ananasowa</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_19284.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ananas,21274.html">ananas</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_21274.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">Z INNEJ SKRZYNKI</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/narkotyki_za_ponad_10_mln_zl_ukryte_w_transporcie_ogorkow,25010.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/98/36/029836_r2_300.jpg" alt="Narkotyki za ponad 10 mln zł ukryte w transporcie ogórków" title="Policjanci zabezpieczyli ponad ćwierć tony marihuany ukrytej w ogórkach / fot. policja.pl"></div>
			<h3>Narkotyki za ponad 10 mln zł ukryte w transporcie ogórków</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/cbsp_zlikwidowalo_laboratorium_amfetaminy_w_sadzie_pod_grojcem,24162.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/88/44/028844_r2_300.jpg" alt="CBŚP zlikwidowało laboratorium amfetaminy w sadzie pod Grójcem" title="CBŚP zlikwidowało laboratorium amfetaminy w sadzie pod Grójcem/fot. shutterstock.com"></div>
			<h3>CBŚP zlikwidowało laboratorium amfetaminy w sadzie pod Grójcem</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/warka_uprawial_marihuane_w_przechowalni_owocow,22812.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/70/59/027059_r2_300.jpg" alt="Warka: uprawiał marihuanę w przechowalni owoców" title="31-latka w przechowalni owoców zorganizował linię produkcyjną; fot. unsplash.com"></div>
			<h3>Warka: uprawiał marihuanę w przechowalni owoców</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/pomorskie_przemyt_kokainy_w_zamrozonej_pulpie_ananasowej,22472.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/66/55/026655_r2_300.jpg" alt="Pomorskie: Przemyt kokainy w zamrożonej pulpie ananasowej" title="Jeszcze w ubiegłym roku spółka ściągnęła do Polski 144 beczki zamrożonej pulpy ananasowej, która służy m.in. do wyrobu soków/ fot. shutterstock"></div>
			<h3>Pomorskie: Przemyt kokainy w zamrożonej pulpie ananasowej</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 25444;
	var disqus_url = 'https://www.sadyogrody.pl/z_innej_skrzynki/141/zatrzymano_kolejnego_podejrzanego_wz_z_przemytem_narkotykow_w_ananasach,25444.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Zatrzymano kolejnego podejrzanego wz. z przemytem narkotyków w ananasach';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>16:29</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/maliszewski_znow_problem_z_ubezpieczeniem_upraw_z_doplata_panstwa,25436.html">Maliszewski: Znów problem z ubezpieczeniem upraw z dopłatą państwa</a>
				</li>
							<li>
					<small><i>16:24</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/carrefour_kupi_od_rolnikow_nieperfekcyjne_jablka_i_marchew,25438.html">Rolnicy cierpią przez lockdown gastronomii. Część plonów kupi Carrefour</a>
				</li>
							<li>
					<small><i>16:17</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/lir_mniej_nawozu_od_wagi_deklarowanej_na_opakowaniu,25451.html">LIR: Mniej nawozu od wagi deklarowanej na opakowaniu</a>
				</li>
							<li>
					<small><i>15:58</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/mocznik_z_inhibitorem_ureazy_lub_powloka_biodegradowalna,25450.html">Mocznik z inhibitorem ureazy lub powłoką biodegradowalną</a>
				</li>
							<li>
					<small><i>15:39</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/powstanie_system_z_elektroniczna_ksiazka_leczenia_zwierzat_wetinfo,25449.html">Powstanie system z elektroniczną książką leczenia zwierząt - Wetinfo</a>
				</li>
							<li>
					<small><i>15:10</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/wiosenne_ciecie_korzeni_jaka_technike_wybrac,25447.html">Wiosenne cięcie korzeni - jaką technikę wybrać?</a>
				</li>
							<li>
					<small><i>14:20</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/credit_agricole_dobre_zbiory_obnizyly_dynamike_cen_owocow_i_warzyw,25446.html">Credit Agricole: Dobre zbiory obniżyły dynamikę cen owoców i warzyw</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/ceny_jablek_na_sortowanie_eksporterzy_mowia_o_spadku_sprzedazy_i_slabej_jakosci,25395.html">Ceny jabłek na sortowanie: eksporterzy mówią o spadku sprzedaży i słabej jakości</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/owoce/101/plantacje_truskawek_ucierpialy_po_fali_mrozow_zdjecia,25429.html">Plantacje truskawek po zimie - jaki stopień uszkodzeń mrozowych? (zdjęcia)</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/owoce/101/uprawa_truskawek_2021_zapraszamy_do_udzialu_w_ankiecie,25212.html">Uprawa truskawek 2021 - zapraszamy do udziału w ankiecie!</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/izrael_wyhodowano_ogromna_truskawke_o_wadze_prawie_290_g_bedzie_rekord,25361.html">Izrael: wyhodowano ogromną truskawkę o wadze prawie 290 g. Będzie rekord?</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/arimr_wnioski_o_doplaty_bezposrednie_tylko_za_pomoca_aplikacji_ewniosekplus,25418.html">ARiMR: wnioski o dopłaty bezpośrednie tylko za pomocą aplikacji eWniosekPlus</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/lada_moment_ruszy_sprzedaz_ubezpieczen_upraw_z_doplata,25417.html">Lada moment ruszy sprzedaż ubezpieczeń upraw z dopłatą</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/owoce/101/rynek_maliny_mrozonej_kto_stanowi_najwieksza_konkurencje_dla_polski,25306.html">Rynek maliny mrożonej - kto stanowi największą konkurencję dla Polski?</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/159.html" rel="external"><img src="https://pliki.farmer.pl/i/12/56/91/125691_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/159.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 13276</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_4360019.html">Specjalista ds. sprzedaży z j. ang</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3449698.html">ZOSTAŃ OPERATOREM LINII PRODUKCYJNEJ I WYTWARZAJ MATERIAŁY BUDOWLANE!</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8665735X20210315.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 15</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8665734X20210315.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 14</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8665733X20210315.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 13</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8665732X20210315.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 12</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,70</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">5,95</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,10</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">3,20</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">7,01</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">10,47</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">2,11</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">7,67</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,15 <small class="cGreen">0,40%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,33 <small class="cRed">-0,54%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,85 <small class="cGreen">0,23%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">5,08 <small class="cGreen">11 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,53 <small class="cGreen">3 gr</small></p>

</div>

			</div>
		</div>
		<footer id="footer">
	<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
	<ul>
		<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
		<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
		<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
		<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
		<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
	</ul>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	</div>
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210151-17', 'auto');
  ga('send', 'pageview');
</script>



	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.10.1.1','');
bmone2n.addPosition('21639.10.1.3','');
bmone2n.addPosition('21639.10.1.4','');
bmone2n.addPosition('21639.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:ab494305293199bdd148379beab6ab45_uri, fp_cached:no, fp_cache:disabled, rt:0,008, mc:25 -->
</body>
</html>