<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym - Z innej skrzynki</title>
	<meta property="og:title" content="Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym - Z innej skrzynki" />
	<meta name="Description" content="W okresie zimowym i świątecznym w polskich domach królują najczęściej cytrusy. Ale przecież nie zawsze tak było. Niegdyś to jabłka wiodły prym na świątecznych stołach. Dzięki świetnym możliwościom przechowywania nawet zimą mamy do dyspozycji cała gamę wspaniałych polskich odmian. W ramach kampanii CuTE: Kultywowanie Smaku Europy pokazujemy jak wykorzystywać polskie jabłka w okresie świątecznym i zimowym." />
	<meta property="og:description" content="W okresie zimowym i świątecznym w polskich domach królują najczęściej cytrusy. Ale przecież nie zawsze tak było. Niegdyś to jabłka wiodły prym na świątecznych stołach. Dzięki świetnym możliwościom przechowywania nawet zimą mamy do dyspozycji cała gamę wspaniałych polskich odmian. W ramach kampanii CuTE: Kultywowanie Smaku Europy pokazujemy jak wykorzystywać polskie jabłka w okresie świątecznym i zimowym." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/02/92/17/029217_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=116" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=24"></script>
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />
	<link rel="canonical" href="https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Czwartek,&nbsp;17&nbsp;grudnia&nbsp;2020&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.10.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home active"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym</h1>
	<p class="meta">
					<a href="http://www.sadyogrody.pl/" rel="external nofollow" class="from"><img src="https://pliki.ptwp.pl/pliki/00/03/07/000307.jpg" /></a>
				<span>Autor: <b>www.sadyogrody.pl</b> 17 grudnia 2020 12:02</p></span>
</div>
			<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/z_innej_skrzynki/lista/141/">Z innej skrzynki</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/02/92/17/029217_620.jpg" alt="Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym" title="Niegdyś jabłka wiodły prym na świątecznych stołach/ fot. pixabay" />
			<small class="photo">Niegdyś jabłka wiodły prym na świątecznych stołach/ fot. pixabay</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">W okresie zimowym i świątecznym w polskich domach królują najczęściej cytrusy. Ale przecież nie zawsze tak było. Niegdyś to jabłka wiodły prym na świątecznych stołach. Dzięki świetnym możliwościom przechowywania nawet zimą mamy do dyspozycji cała gamę wspaniałych polskich odmian. W ramach kampanii CuTE: Kultywowanie Smaku Europy pokazujemy jak wykorzystywać polskie jabłka w okresie świątecznym i zimowym.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.2'></div>
</div>


						


	<h2>Jabłka w tradycji świątecznej</h2>
<p>Zanim mandarynki i pomarańcze rozgościły się na polskich, świątecznych stołach, ich miejsce tradycyjnie zajmowały jabłka. Czemu nie wrócić do korzeni? Dla miłośników staropolskich przesądów interesująca będzie informacja, że według nich, zjedzenie jabłka podczas kolacji wigilijnej chroni przed bólem gardła przez cały rok. Niezależnie od podejścia do podobnych wierzeń, lżejsza przekąska będzie wspaniałą odmianą dla tłustych potraw spożywanych w czasie świąt. Dlatego warto zadbać, żeby jabłka były zawsze pod ręka podczas bożonarodzeniowych spotkań.</p>
<h2>Potrawy z jabłek</h2>
<p>Pomysłów na potrawy z jabłek na święta jest bez liku. Najpopularniejsze są oczywiście desery – z szarlotką na czele. Świetnym pomysłem może się okazać również piernik&nbsp;z kawałkami jabłek lub sernik z jabłkami. Mus z jabłek, świetnie komponujący się&nbsp;z cynamonem, może być dodatkiem do naleśników, gofrów czy lodów.</p>
<p>Świąteczne lub zimowe obiady oznaczają zwykle mięso, szczególnie drób. Ciężko o lepsze towarzystwo dla kaczki lub gęsi niż jabłka. Stanowią one podstawowy składnik farszu, a ich plastry lub owoce pieczone w całości tworzą niezwykle smaczny i dekoracyjny dodatek do uroczystych dań. Jabłka świetnie komponują się z każdym rodzajem mięsa również z wieprzowiną, cielęciną, wołowiną czy podrobami.</p>
<p>A co do picia? Tradycja świąteczna w wielu domach podpowiada kompot z suszu, którego jednym z podstawowych składników są suszone jabłka. Zawsze warto też podawać sok z jabłek, który lubią wszyscy – dzieci i dorośli.</p>
<h2>Dekoracje z jabłek</h2>
<p>Polskie jabłka są nie tylko smaczne i zdrowe, ale również piękne. Dlatego ich zastosowanie nie ogranicza się do przepisów kulinarnych. Zarówno na święta, jak przez całą zimę możemy tworzyć wspaniałe dekoracje.</p>
<p>Dzięki swojemu kształtowi niewielkie jabłka doskonale sprawdzą się w charakterze bombek choinkowych. Bo przecież najlepsze dekoracje świątecznych drzewek to te, które potem możemy ze smakiem zjeść. Jabłko wystarczy wypolerować, żeby ładne błyszczało i na ogonku przewiązać wstążką. Świetny efekt można uzyskać spryskując owoce sztucznym śniegiem. Jednak tak przygotowanych ozdób nie należy potem spożywać.</p>
<p>Jabłka świetnie sprawdzają się również jako oryginalne i klimatyczne świeczniki. Aby je przygotować wystarczy wyciąć odpowiedniej wielkości zagłębienie na podgrzewacz. Na skórce można również wyciąć lub domalować wzory, np. gwiazdki. Pozbawiony skórki miąższ koniecznie należy skropić cytryną, aby nie ciemniał. Świeczki będą świetnie wyglądały również w stroikach, w towarzystwie świerkowych gałązek, orzechów, lasek cynamonu czy świątecznych ciasteczek.</p>
<p>Na szczególną uwagę zasługują jabłka suszone. Można je przygotować samemu, susząc plasterki jabłek w piekarniku, suszarce elektrycznej, lub po prostu kupić. Uzyskane w ten sposób krążki są nie tylko doskonałą przekąską, ale również mogą stanowić inspirację dla niezliczonych dekoracji. Aby nie odbierać całej przyjemności z tworzenia kreatywnych ozdób wspomnimy tylko o choinkach z suszonych jabłek, stroikach na drzwi i girlandach.</p>
<p>Możliwości zastosowania jabłek w okresie świąteczno-zimowym jest wiele. Zachęcamy serdecznie, aby w tym roku powrócić do tradycji i zamiast mandarynek zaopatrzyć się w kilka kilogramów polskich jabłek i tworzyć z nimi niezwykłe dania i dekoracje.</p>
<p>„CuTE: Kultywowanie smaku Europy” to kampania informacyjno-promocyjna prowadzona przez FruitVegetablesEUROPE (EUCOFEL). Polskim partnerem projektu jest Krajowy Związek Grup Producentów Owoców i Warzyw (KZGPOiW). Kampania jest współfinansowana ze środków Unii Europejskiej.</p>


</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>




<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/jablka,17.html">jabłka</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_17.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/boze_narodzenie,11179.html">Boże Narodzenie</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_11179.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/swieta,16173.html">święta</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_16173.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/cute,19816.html">CuTE</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_19816.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">Z INNEJ SKRZYNKI</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/imgw_w_swieta_20_proc_szans_na_snieg,24495.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/92/15/029215_r2_300.jpg" alt="IMGW: W święta 20 proc. szans na śnieg" title="Szansa, że będzie śnieg w święta wynosi 20 proc./ Fot. unsplash"></div>
			<h3>IMGW: W święta 20 proc. szans na śnieg</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/usa_przed_swietami_brakuje_choinek,24479.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/92/00/029200_r2_300.jpg" alt="USA: Przed Świętami brakuje choinek" title="W tym roku przed świętami Bożego Narodzenia w Stanach Zjednoczonych zabrakło choinek/ fot. unsplash"></div>
			<h3>USA: Przed Świętami brakuje choinek</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/owoce/101/sad_rokicki_bolaczki_w_polskim_sadownictwie_niestety_sa_wywiad,24467.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/91/91/029191_r2_300.jpg" alt="Sad Rokicki: Bolączki w polskim sadownictwie niestety są (wywiad)" title="niektórzy sadownicy nie szanują własnej pracy i sprzedają jabłko za bezcen psując innym rynek/  fot. unsplash"></div>
			<h3>Sad Rokicki: Bolączki w polskim sadownictwie niestety są (wywiad)</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/lidl_i_biedronka_przescigaja_sie_w_promocjach_na_jablka_boskoop,24464.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/91/83/029183_r2_300.jpg" alt="Lidl i Biedronka prześcigają się w promocjach na jabłka Boskoop" title="Lidl i Biedronka prześcigają się w promocjach na jabłka Boskoop; fot. unsplash.com"></div>
			<h3>Lidl i Biedronka prześcigają się w promocjach na jabłka Boskoop</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 24497;
	var disqus_url = 'https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
					                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="3827245049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>

				<div id="col2">
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>14:38</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/pomoc_covidowa_wyplacona_przez_arimr_prawie_w_polowie,24503.html">Pomoc covidowa wypłacona przez ARiMR prawie w połowie</a>
				</li>
							<li>
					<small><i>13:59</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/gmina_musi_zaplacic_pszczelarzom_320_tys_za_wytrute_pszczoly,24500.html">Gmina musi zapłacić pszczelarzom 320 tyś. za wytrute pszczoły</a>
				</li>
							<li>
					<small><i>13:17</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/sprzedaj_swoje_owoce_lub_warzywa_kup_potrzebny_sprzet_i_akcesoria_ruszyla_gielda_rolna,24192.html">Sprzedaj swoje owoce lub warzywa, kup potrzebny sprzęt i akcesoria. Ruszyła...</a>
				</li>
							<li>
					<small><i>12:44</i></small>
					<a href="https://www.sadyogrody.pl/warzywa/102/gus_produkcja_warzyw_gruntowych_wzrosla_o_4_rdr,24501.html">GUS: Produkcja warzyw gruntowych wzrosła o 4% rdr</a>
				</li>
							<li>
					<small><i>12:27</i></small>
					<a href="https://www.sadyogrody.pl/owoce/101/gus_zbiory_owocow_z_drzew_wzrosly_o_ok_9_rdr_do_3_8_mln_ton,24499.html">GUS: zbiory owoców z drzew wzrosły o ok. 9% rdr, do 3,8 mln ton</a>
				</li>
							<li>
					<small><i>12:02</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/sprawdzone_sposoby_na_wykorzystanie_jablek_w_okresie_swiatecznym,24497.html">Sprawdzone sposoby na wykorzystanie jabłek w okresie świątecznym</a>
				</li>
							<li>
					<small><i>11:16</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/aktualne_ceny_jablek_na_sortowanie_najwieksze_spadki_w_cenach_gali,24488.html">Aktualne ceny jabłek na sortowanie. Największe spadki w cenach Gali</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/sprzedaj_swoje_owoce_lub_warzywa_kup_potrzebny_sprzet_i_akcesoria_ruszyla_gielda_rolna,24192.html">Sprzedaj swoje owoce lub warzywa, kup potrzebny sprzęt i akcesoria. Ruszyła...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/owoce/101/agronom_berries_jestesmy_w_stanie_dostarczyc_kazdy_owoc_jagodowy_przez_365_dni_w_roku_wywiad,24423.html">Agronom Berries: Jesteśmy w stanie dostarczać owoce jagodowe przez 365 dni w...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/uokik_biedronka_w_nieuczciwy_sposob_zarabiala_kosztem_dostawcow_owocow_i_warzyw,24456.html">UOKiK: Biedronka w nieuczciwy sposób zarabiała kosztem dostawców owoców i warzyw</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/jaki_prezent_dla_ogrodnika_lub_sadownika_5_praktycznych_propozycji,24407.html">Jaki prezent dla ogrodnika lub sadownika? 5 praktycznych propozycji</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/owoce/101/sad_rokicki_bolaczki_w_polskim_sadownictwie_niestety_sa_wywiad,24467.html">Sad Rokicki: Bolączki w polskim sadownictwie niestety są (wywiad)</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/lidl_i_biedronka_przescigaja_sie_w_promocjach_na_jablka_boskoop,24464.html">Lidl i Biedronka prześcigają się w promocjach na jabłka Boskoop</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/pierwsze_jablka_z_gpo_galster_dotarly_do_tajwanu,24424.html">Pierwsze jabłka z GPO Galster dotarły do Tajwanu</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/156.html" rel="external"><img src="https://pliki.farmer.pl/i/12/22/05/122205_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/156.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 10876</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_4020699.html">Starszy inspektor weterynaryjny</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3416167.html">Wykładanie towaru</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8841881X20201215.html">Mieszkanie, Gdańsk Przymorze (Przymorze Wielkie), Piastowska, 40.60 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8841880X20201215.html">Mieszkanie, Gdańsk Przymorze (Przymorze Wielkie), Piastowska, 38.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8841879X20201215.html">Mieszkanie, Warszawa, Okęcka, 37.90 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8839662X20201215.html">Mieszkanie, Warszawa, Przy Szwoleżerów/Łazienki/Ciche/Balkon/Przedwojenna Kamienica, 62.00 m², sprzedam mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">

	<h3><a href="https://www.sadyogrody.pl/gielda/">CENY HURTOWE</a></h3>

			<h4><a href="https://www.sadyogrody.pl/gielda/"><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</a></h4>

					<p><a href="https://www.sadyogrody.pl/gielda/produkt/827.html">gruszki (kg)</a></p>
			<p class="cena">7,75</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_7.html">Podlaskie CRT (Białystok)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/871.html">banany (i) (kg)</a></p>
			<p class="cena">4,20</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_8.html">Targ Piast (Wrocław)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/874.html">cytryny (i) (kg)</a></p>
			<p class="cena">5,13</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_3.html">Bronisze (Warszawa)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/895.html">pomarańcze (i) (kg)</a></p>
			<p class="cena">4,55</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_15.html">Mewat Sp. z o.o.</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/899.html">winogrona białe (i) (kg)</a></p>
			<p class="cena">6,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_1.html">Agrohurt SA (Rzeszów)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/888.html">mandarynki (i) (kg)</a></p>
			<p class="cena">7,75</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_1.html">Agrohurt SA (Rzeszów)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/883.html">kiwi (i) (kg)</a></p>
			<p class="cena">10,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_4.html">Elizówka (Lublin)</a></small>
			<hr />

			<h4><a href="https://www.sadyogrody.pl/gielda/"><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</a></h4>

					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1121.html">marchew (kg)</a></p>
			<p class="cena">1,30</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_2.html">Praska Giełda Spożywcza (Ząbki)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1147.html">pomidor (kg)</a></p>
			<p class="cena">3,30</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_14.html">Rolhurt (Przecław)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1137.html">papryka czerwona (kg)</a></p>
			<p class="cena">5,00</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_3.html">Bronisze (Warszawa)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1183.html">ziemniaki (kg)</a></p>
			<p class="cena">0,70</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_2.html">Praska Giełda Spożywcza (Ząbki)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1406.html">cebula (kg)</a></p>
			<p class="cena">1,26</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_4.html">Elizówka (Lublin)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1141.html">pieczarki (kg)</a></p>
			<p class="cena">7,25</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_16.html">TMSZB (Sandomierz)</a></small>

	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,45</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">6,18</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,45</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">3,09</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">6,40</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">9,42</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">1,40</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">8,70</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,11 <small class="cRed">-0,27%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">4,91 <small class="cGreen">0,87%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,63 <small class="cRed">-0,60%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">4,45 <small class="cGreen">2 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,18 <small class="cGreen">1 gr</small></p>

</div>

			</div>
		</div>
		<footer id="footer">
	<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
	<ul>
		<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
		<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
		<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
		<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
		<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
	</ul>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	</div>
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210151-17', 'auto');
  ga('send', 'pageview');
</script>



	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.10.1.1','');
bmone2n.addPosition('21639.10.1.3','');
bmone2n.addPosition('21639.10.1.4','');
bmone2n.addPosition('21639.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:6a374ab4d4c1db25ce730e0f4a534f5e_uri, fp_cached:no, fp_cache:disabled, rt:0,0071, mc:26 -->
</body>
</html>