<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność? - Z innej skrzynki</title>
	<meta property="og:title" content="Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność? - Z innej skrzynki" />
	<meta name="Description" content="- Od kilku lat obserwujemy wielki powrót kiszonek. Kapusta wróciła na salony! Już nie jest wstydliwym symbolem dawnych czasów, ale wyrazem troski o zdrowie, byciem fit, stała się modnym składnikiem diety – mówi Emilia Chmura, odpowiedzialna za pr i marketing w Gospodarstwie Rolnym M. Sznajder." />
	<meta property="og:description" content="- Od kilku lat obserwujemy wielki powrót kiszonek. Kapusta wróciła na salony! Już nie jest wstydliwym symbolem dawnych czasów, ale wyrazem troski o zdrowie, byciem fit, stała się modnym składnikiem diety – mówi Emilia Chmura, odpowiedzialna za pr i marketing w Gospodarstwie Rolnym M. Sznajder." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/02/98/60/029860_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=116" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=24"></script>
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />
	<link rel="canonical" href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035.html" />
	<link rel="next" href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035_1.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Czwartek,&nbsp;11&nbsp;lutego&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.10.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home active"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność?</h1>
	<p class="meta">
					<a href="http://www.sadyogrody.pl/" rel="external nofollow" class="from"><img src="https://pliki.ptwp.pl/pliki/00/03/07/000307.jpg" /></a>
				<span>Autor: <b>MB; www.sadyogrody.pl</b> 11 lutego 2021 09:11</p></span>
</div>
			<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/z_innej_skrzynki/lista/141/">Z innej skrzynki</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/02/98/60/029860_620.jpg" alt="Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność?" title="Emilia Chmura, odpowiedzialna za pr i marketing w Gospodarstwie Rolnym M. Sznajder./ fot. Facebook" />
			<small class="photo">Emilia Chmura, odpowiedzialna za pr i marketing w Gospodarstwie Rolnym M. Sznajder./ fot. Facebook</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">- Od kilku lat obserwujemy wielki powrót kiszonek. Kapusta wróciła na salony! Już nie jest wstydliwym symbolem dawnych czasów, ale wyrazem troski o zdrowie, byciem fit, stała się modnym składnikiem diety – mówi Emilia Chmura, odpowiedzialna za pr i marketing w Gospodarstwie Rolnym M. Sznajder.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.2'></div>
</div>


						


	<p><strong>Jak żywieniem wzmocnić odporność?</strong></p>
<p>To jest bardzo ważne pytanie. Po co jemy? Pożywienie, żywność, ma odżywiać nasz organizm, czyli dostarczać wszystkich niezbędnych składników do życia. Po to jemy, żeby żyć w zdrowiu. Więc to, co jemy ma kluczowe znaczenie. Codziennie decydujemy czy wspieramy nasz organizm, czy dokładamy mu problemów. Dużo łatwiej nam zadbać o auto tankując odpowiednie paliwo, a tymczasem jeśli chodzi o nasze ciało często brakuje tej refleksji.</p>
<p>Pożywienie powinno być naturalne, sezonowe, lokalne, świeże, w przeważającej ilości warzywa. Tymczasem warzywa często traktowane są jak ewentualny dodatek do posiłku, a nie jego baza. Odporności nie zbudujemy w jeden dzień garścią suplementów. Warto zdrowo jeść na co dzień.</p>
<p><a title="Przetwory " href="https://www.gieldarolna.pl/ogloszenia/?limit=10&amp;sort=default&amp;category=332" target="_blank"><strong>Przetwory</strong></a> - sprawdź oferty sprzedaży na Giełda Rolna!</p>
<p><strong>Jaką rolę w tym mogą mieć kiszonki?</strong></p>
<p>Kiszonki mają szereg zalet. Po pierwsze są dostępne wtedy, gdy sezon na świeże warzywa się kończy. Oczywiście, że postęp i globalizacja spowodowały, że teraz wszystko jest w sklepach na półce o każdej porze roku. Hit zeszłego tygodnia to szczypiorek z Kenii sprzedawany w Polsce w markecie. Ten "postęp" zaburzył postrzeganie sezonowości.</p>
<p>Niestety niewiele osób zdaje sobie sprawę - kiedy na co jest sezon i jak ważne by jeść sezonowo. Warzywa i owoce mają swój naturalny rytm, czas na dojrzewanie i powinniśmy jeść je dokładnie wtedy, gdy mają największą ilość witamin i minerałów. Jedząc sezonowo czekamy na konkretne warzywa i owoce, pamiętamy, by jej jeść. Przez całoroczną dostępność wszystkich owoców i warzyw wbrew pozorom wcale nie jemy ich więcej. Taka dostępność ograniczyła koszyk warzyw to pomidorów, zielonych szklarniowych ogórków i sałaty, a z owoców jabłka, banany i pomarańcze. A tymczasem omijamy w sezonie dziesiątki innych pyszności, jak porzeczki, agrest, jeżyny. Podobnie jest z kiszonkami. Kiedy nie ma w polu już żadnych wspomnianych wyżej pomidorów i ogórków, przychodzi czas na kiszonki! Zima i wiosna to czas kiedy kiszonek nasz organizm potrzebuje najbardziej.</p>
<p>Kiszone warzywa zachowują wszystkie cenne witaminy i minerały warzyw świeżych ale dodatkowo znacznie zwiększa się ich potencjał prozdrowotny, dzięki żywym bakteriom probiotycznym.</p>
<p>Kiszenie to proces naturalnej, samoczynnej fermentacji, czyli namnażania się bakterii kwasu mlekowego. Żywe szczepy bakterii kolonizują nasze jelita, a jak wiadomo 80% naszej odporności pochodzi z jelit. Probiotyki znanym bardziej z suplementów podczas antybiotykoterapii. A tymczasem garść kiszonej kapusty zawiera miliardy żywych bakterii probiotycznych i to w mnogości szczepów, których żaden suplement nie jest w stanie zapewnić.</p>
<p>Warto jeść kiszonki każdego dnia, do każdego posiłku, warto pić sok z kiszonych buraków, zakwasy z kapusty czy ogórków. To co jest najważniejsze - kiszonki, które kupujemy muszą być niepasteryzowane, czyli pełne żywych bakterii probiotycznych, dlatego muszą być przechowywane w lodówce również przed otwarciem. Warto czytać etykiety, sprawdzać składy. Marynaty octowe to nie kiszonki! Do kiszenia warzyw potrzebne są sól i czas. Nic więcej.</p>


</div>


<ul class="pagination">
	<li class="prev disabled"><span>&laquo; <span class="hide1200">POPRZEDNIA STRONA</span></span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035_1.html">2</a>	</li>
	<li class="next"><a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035_1.html"><span class="hide1200">NASTĘPNA STRONA</span> &raquo;</a></li>
</ul>


	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/emilia_chmura,10145.html">Emilia Chmura</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_10145.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/gospodarstwo_rolne_m_sznajder,10148.html">Gospodarstwo Rolne M. Sznajder</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_10148.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/kiszonki,10179.html">kiszonki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_10179.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">Z INNEJ SKRZYNKI</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/polacy_najchetniej_kisza_kapuste_i_ogorki_popularne_staje_sie_tez_kimchi,24140.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/88/16/028816_r2_300.jpg" alt="Polacy najchętniej kiszą kapustę i ogórki. Popularne staje się też kimchi" title="W Polsce najczęściej kisi się kapustę i ogórki./ fot. shutterstock"></div>
			<h3>Polacy najchętniej kiszą kapustę i ogórki. Popularne staje się też kimchi</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_w_sklepach_jak_wybierac_przetwory_o_wysokiej_jakosci,23981.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/86/15/028615_r2_300.jpg" alt="Kiszonki w sklepach- jak wybierać przetwory o wysokiej jakości?" title="Kiszonki są naturalnymi probiotykami / fot. shutterstock"></div>
			<h3>Kiszonki w sklepach- jak wybierać przetwory o wysokiej jakości?</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/w_tym_roku_mniej_polakow_zamierza_przygotowac_przetwory_na_zime,23429.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/78/33/027833_r2_300.jpg" alt="W tym roku mniej Polaków zamierza przygotować przetwory na zimę" title="Zdecydowanie najczęściej robimy ogórki – kiszone i konserwowe/ fot. pixabay"></div>
			<h3>W tym roku mniej Polaków zamierza przygotować przetwory na zimę</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/przetworstwo/105/kiszone_specjaly_biznes_oparty_na_zdrowej_zywnosci,21949.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/02/61/26/026126_r2_300.jpg" alt="Kiszone Specjały - biznes oparty na zdrowej żywności" title="Bartosz Jurga z firmy Kiszone Specjały"></div>
			<h3>Kiszone Specjały - biznes oparty na zdrowej żywności</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 25035;
	var disqus_url = 'https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność?';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>12:34</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/krir_rolnik_chory_na_covid_19_traci_wiecej_z_zasilku_w_krus,25041.html">KRIR: Rolnik chory na COVID-19 traci więcej z zasiłku w KRUS</a>
				</li>
							<li>
					<small><i>11:33</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/instytut_ogrodnictwa_ze_statusem_pib_jakie_zadania_bedzie_realizowal,25039.html">Instytut Ogrodnictwa ze statusem PIB - jakie zadania będzie realizował?</a>
				</li>
							<li>
					<small><i>11:23</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/czy_beda_problemy_z_pozyskaniem_pracownikow_sezonowych,25014.html">Czy będą problemy z pozyskaniem pracowników sezonowych?</a>
				</li>
							<li>
					<small><i>10:24</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/puda_chcemy_zeby_mali_i_sredni_rolnicy_mieli_rowny_dostep_do_srodkow_ue,25038.html">Puda: chcemy, żeby mali i średni rolnicy mieli równy dostęp do środków UE</a>
				</li>
							<li>
					<small><i>10:14</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/ciecie_sadu_a_silne_mrozy,25036.html">Cięcie sadu a silne mrozy</a>
				</li>
							<li>
					<small><i>09:46</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/fruit_group_to_byl_najlepszy_styczen_w_sprzedazy_jablek_od_lat,25037.html">Fruit-Group: To był najlepszy styczeń w sprzedaży jabłek od lat</a>
				</li>
							<li>
					<small><i>09:11</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035.html">Kiszonki wróciły na salony! Jak żywieniem wzmacniać odporność?</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/ankieta_nt_ciecia_sadu_zapraszamy_do_udzialu,24225.html">Ankieta nt. cięcia sadu - zapraszamy do udziału!</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/gieldarolna_pl_tu_szybko_i_sprawnie_sprzedasz_lub_kupisz_owoce_i_warzywa,24927.html">GieldaRolna.pl - tu szybko i sprawnie sprzedasz lub kupisz owoce i warzywa</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/top_5_najpopularniejszych_odmian_jabloni_w_sezonie_2020_21,25001.html">Top 5 najpopularniejszych odmian jabłoni w sezonie 2020/21</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/jakie_wytyczne_dla_ogrodnikow_chcacych_wejsc_do_biedronki_siec_odpowiada,25024.html">Jakie wytyczne dla ogrodników chcących wejść do Biedronki? Sieć odpowiada</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/bronisze_duza_podaz_jablek_nie_brakuje_kupujacych_jakie_ceny,24943.html">Bronisze: Duża podaż jabłek, nie brakuje kupujących. Jakie ceny?</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/plantatorzy_moga_juz_sami_zglaszac_sie_do_biedronki_jakie_sa_wymagania,24994.html">Plantatorzy mogą już sami zgłaszać się do Biedronki. Jakie są wymagania?</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/mutsu_jonaprince_gala_i_red_pinova_w_lidlu_w_jakich_cenach,24935.html">Mutsu, Jonaprince, Gala i Red Pinova w Lidlu. W jakich cenach?</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.10.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/158.html" rel="external"><img src="https://pliki.farmer.pl/i/12/42/75/124275_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/158.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 11989</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_4217967.html">Właściciel sklepu spożywczego</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3435208.html">Ślusarz / monter konstrukcji stalowych </a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8894798X20210209.html">Mieszkanie, Warszawa Białołęka (Grodzisk), Podłużna, 40.17 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8894797X20210209.html">Mieszkanie, Warszawa, Etiudy Rewolucyjnej, 31.50 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8894796X20210209.html">Mieszkanie, Piła Górne, 31.30 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8894795X20210209.html">Mieszkanie, Piła, 47.95 m², sprzedam mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">

	<h3><a href="https://www.sadyogrody.pl/gielda/">CENY HURTOWE</a></h3>

			<h4><a href="https://www.sadyogrody.pl/gielda/"><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</a></h4>

					<p><a href="https://www.sadyogrody.pl/gielda/produkt/827.html">gruszki (kg)</a></p>
			<p class="cena">7,75</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_7.html">Podlaskie CRT (Białystok)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/871.html">banany (i) (kg)</a></p>
			<p class="cena">3,25</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_3.html">Bronisze (Warszawa)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/874.html">cytryny (i) (kg)</a></p>
			<p class="cena">6,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_8.html">Targ Piast (Wrocław)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/895.html">pomarańcze (i) (kg)</a></p>
			<p class="cena">4,55</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_15.html">Mewat Sp. z o.o.</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/899.html">winogrona białe (i) (kg)</a></p>
			<p class="cena">7,00</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_3.html">Bronisze (Warszawa)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/888.html">mandarynki (i) (kg)</a></p>
			<p class="cena">7,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_4.html">Elizówka (Lublin)</a></small>
			<hr />
					<p><a href="https://www.sadyogrody.pl/gielda/produkt/883.html">kiwi (i) (kg)</a></p>
			<p class="cena">10,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_4.html">Elizówka (Lublin)</a></small>
			<hr />

			<h4><a href="https://www.sadyogrody.pl/gielda/"><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</a></h4>

					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1121.html">marchew (kg)</a></p>
			<p class="cena">1,60</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_7.html">Podlaskie CRT (Białystok)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1147.html">pomidor (kg)</a></p>
			<p class="cena">4,50</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_15.html">Mewat Sp. z o.o.</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1137.html">papryka czerwona (kg)</a></p>
			<p class="cena">5,00</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_3.html">Bronisze (Warszawa)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1183.html">ziemniaki (kg)</a></p>
			<p class="cena">0,70</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_1.html">Agrohurt SA (Rzeszów)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1406.html">cebula (kg)</a></p>
			<p class="cena">1,25</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_1.html">Agrohurt SA (Rzeszów)</a></small>
			<hr />					<p><a href="https://www.sadyogrody.pl/gielda/produkt/1141.html">pieczarki (kg)</a></p>
			<p class="cena">4,00</p>
						<small><a href="https://www.sadyogrody.pl/gielda/gielda_2.html">Praska Giełda Spożywcza (Ząbki)</a></small>

	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,98</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">6,32</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,03</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">3,37</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">7,10</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">10,99</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">1,56</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">8,85</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,15 <small class="cGreen">0,22%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,12 <small class="cGreen">0,39%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,70 <small>0,00%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">4,69 <small class="cGreen">1 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,27 <small class="cGreen">1 gr</small></p>

</div>

			</div>
		</div>
		<footer id="footer">
	<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
	<ul>
		<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
		<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
		<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
		<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
		<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
	</ul>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	</div>
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210151-17', 'auto');
  ga('send', 'pageview');
</script>



	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.10.1.1','');
bmone2n.addPosition('21639.10.1.3','');
bmone2n.addPosition('21639.10.1.4','');
bmone2n.addPosition('21639.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.10.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:5137e11397c1670d71150847443ae2e2_uri, fp_cached:no, fp_cache:disabled, rt:0,0074, mc:25 -->
</body>
</html>