<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TTFF4XS');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Urbańczyk: W uprawie papryki najwięcej zyskują pośrednicy (wywiad) - Warzywa</title>
	<meta property="og:title" content="Urbańczyk: W uprawie papryki najwięcej zyskują pośrednicy (wywiad) - Warzywa" />
	<meta name="Description" content="- W uprawie papryki podobnie jak w uprawie jabłek, najwięcej zyskują pośrednicy. To tam giną nasze pieniądze. Ktoś robi na tym ogromne pieniądze, a rolnik niestety, sprzedaje za grosze - mówi w wywiadzie dla www.sadyogrody.pl, Karol Urbańczyk, plantator papryki z miejscowości Jabłonna, w powiecie Białobrzeskim." />
	<meta property="og:description" content="- W uprawie papryki podobnie jak w uprawie jabłek, najwięcej zyskują pośrednicy. To tam giną nasze pieniądze. Ktoś robi na tym ogromne pieniądze, a rolnik niestety, sprzedaje za grosze - mówi w wywiadzie dla www.sadyogrody.pl, Karol Urbańczyk, plantator papryki z miejscowości Jabłonna, w powiecie Białobrzeskim." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/38/13/033813_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=122" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=25"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Urba\u0144czyk: W uprawie papryki najwi\u0119cej zyskuj\u0105 po\u015brednicy (wywiad)","author":{"@type":"Person","name":"Sylwia Sa\u0142yga\/ www.sadyogrody.pl"},"creator":{"@type":"Person","name":"Sylwia Sa\u0142yga\/ www.sadyogrody.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.sadyogrody.pl\/i\/03\/38\/13\/033813.jpg"},"thumbnailUrl":"https:\/\/pliki.sadyogrody.pl\/i\/03\/38\/13\/033813_300.jpg","datePublished":"2021-10-14T10:32:18+02:00","dateModified":"2021-10-14T10:56:14+02:00","url":"https:\/\/www.sadyogrody.pl\/warzywa\/102\/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.html","headline":"- W uprawie papryki podobnie jak w uprawie jab\u0142ek, najwi\u0119cej zyskuj\u0105 po\u015brednicy. To tam gin...","description":"- W uprawie papryki podobnie jak w uprawie jab\u0142ek, najwi\u0119cej zyskuj\u0105 po\u015brednicy. To tam gin\u0105 nasze pieni\u0105dze.\u00a0Kto\u015b robi na tym ogromne pieni\u0105dze, a rolnik niestety, sprzedaje za grosze -\u00a0m\u00f3wi w wywiadzie dla www.sadyogrody.pl,\u00a0Karol Urba\u0144czyk, plantator papryki\u00a0z miejscowo\u015bci Jab\u0142onna, w powiecie Bia\u0142obrzeskim.","keywords":[{"@type":"DefinedTerm","name":"papryka","url":"https:\/\/www.sadyogrody.pl\/tag\/papryka,3.html"},{"@type":"DefinedTerm","name":"rynek papryki","url":"https:\/\/www.sadyogrody.pl\/tag\/rynek_papryki,515.html"},{"@type":"DefinedTerm","name":"warzywa","url":"https:\/\/www.sadyogrody.pl\/tag\/warzywa,527.html"},{"@type":"DefinedTerm","name":"uprawa papryki","url":"https:\/\/www.sadyogrody.pl\/tag\/uprawa_papryki,667.html"},{"@type":"DefinedTerm","name":"polska papryka","url":"https:\/\/www.sadyogrody.pl\/tag\/polska_papryka,11859.html"},{"@type":"DefinedTerm","name":"uprawa pod tunelami","url":"https:\/\/www.sadyogrody.pl\/tag\/uprawa_pod_tunelami,23189.html"},{"@type":"DefinedTerm","name":"Karol Urba\u0144czyk","url":"https:\/\/www.sadyogrody.pl\/tag\/karol_urbanczyk,23190.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />	<link rel="amphtml" href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.amp" />
	<link rel="canonical" href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFF4XS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Czwartek,&nbsp;14&nbsp;października&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.3.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/warzywa/102/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/warzywa/uprawy_gruntowe/113/">UPRAWY GRUNTOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/warzywa/uprawy_szklarniowe/114/">UPRAWY SZKLARNIOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/warzywa/ziola_i_grzyby/115/">ZIOŁA I GRZYBY</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/warzywa/102/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/warzywa/uprawy_gruntowe/113/">UPRAWY GRUNTOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/warzywa/uprawy_szklarniowe/114/">UPRAWY SZKLARNIOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/warzywa/ziola_i_grzyby/115/">ZIOŁA I GRZYBY</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Urbańczyk: W uprawie papryki najwięcej zyskują pośrednicy (wywiad)</h1>
	<p class="meta">
				<span>Autor: <b>Sylwia Sałyga/ www.sadyogrody.pl</b> 14 października 2021 10:56</p></span>
</div>
			<div id="col4">
				<div class="show640">
										
											
	


				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/warzywa/102/">Warzywa</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
		<a href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039-33814.html?fbclid=IwAR09Dn4fJy_FjKGsOjfdDEFamZQ5LyFO1es6dSR4VpdMPlm4jahsjkrV8u4#img">			<img src="https://pliki.sadyogrody.pl/i/03/38/13/033813_620.jpg" alt="Urbańczyk: W uprawie papryki najwięcej zyskują pośrednicy (wywiad)" title="Plantator: W uprawie papryki najwięcej zyskują pośrednicy (wywiad)/fot. Anna Urbańczyk" />
			<small class="photo">Plantator: W uprawie papryki najwięcej zyskują pośrednicy (wywiad)/fot. Anna Urbańczyk</small>		</a>	</div>
		<div class="thumbs">
					<a title="Uprawa papryki pod osłonami/ fot. A. Urbańczyk

" href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039-33814.html?fbclid=IwAR09Dn4fJy_FjKGsOjfdDEFamZQ5LyFO1es6dSR4VpdMPlm4jahsjkrV8u4#img"><img alt="" src="https://pliki.sadyogrody.pl/i/03/38/14/033814_r0_300.jpg" /></a>
					<a title="Karol Urbańczyk z synem/ fot. A.Urbańczyk
" href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039-33815.html?fbclid=IwAR09Dn4fJy_FjKGsOjfdDEFamZQ5LyFO1es6dSR4VpdMPlm4jahsjkrV8u4#img"><img alt="" src="https://pliki.sadyogrody.pl/i/03/38/15/033815_r0_300.jpg" /></a>
					<a title="Uprawa papryki pod osłonami/ fot. A. Urbańczyk
" href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039-33816.html?fbclid=IwAR09Dn4fJy_FjKGsOjfdDEFamZQ5LyFO1es6dSR4VpdMPlm4jahsjkrV8u4#img"><img alt="" src="https://pliki.sadyogrody.pl/i/03/38/16/033816_r0_300.jpg" /></a>
					</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">- W uprawie papryki podobnie jak w uprawie jabłek, najwięcej zyskują pośrednicy. To tam giną nasze pieniądze. Ktoś robi na tym ogromne pieniądze, a rolnik niestety, sprzedaje za grosze - mówi w wywiadzie dla www.sadyogrody.pl, Karol Urbańczyk, plantator papryki z miejscowości Jabłonna, w powiecie Białobrzeskim.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.3.1.2'></div>
</div>


						


	<p>Anna i Karol Urbańczyk wspólnie prowadzą uprawę papryki pod osłonami w miejscowości Jabłonna, w powiecie Białobrzeskim. </p>
<p><strong>Od jak dawna zajmujecie się uprawą papryki pod osłonami?</strong></p>
<p>Wraz z żoną prowadzimy wspólne gospodarstwo od około 6 lat, natomiast w moim rodzinnym gospodarstwie papryka produkowana jest już od 31 lat. Dwa pierwsze tunele rodzice założyli w tym samym roku, w którym wzięli ślub i sukcesywnie zwiększali gospodarstwo. Na obecną chwilę wspólnie z rodzicami mamy około 130 tuneli papryki uprawianej pod osłonami, na powierzchni około 2,5 hektara.</p>
<p><strong>Powierzchnia na której uprawiacie paprykę stawia Was w świetle dużego czy raczej średniego gospodarstwa w waszym rejonie?</strong></p>
<p>Jesteśmy już dużym gospodarstwem, jeżeli chodzi o produkcję papryki pod osłonami. Oczywiście są też więksi producenci od nas.</p>
<p>W swoim gospodarstwie uprawiamy paprykę czerwoną typu Block oraz w tym roku posadziliśmy także 5 tuneli papryki typu Ramiro. Ramiro to rodzaj długiej i słodkiej czerwonej papryki.</p>
<p>Jeśli chodzi o odmiany to w 80 procentach produkujemy odmianę „Muriel”. Posiadamy kilka innych odmian, jak np. Maximinus. Staramy się nie nastawiać na uprawę jednej odmiany. Życie i praktyka nauczyły nas, że zdarzają się różne lata w uprawie tego warzywa. Ryzykownym jest postawić tylko na jedną odmianę w produkcji, gdyż zawsze może wydarzyć się coś, co zaskutkuje porażką. Czasem uprawa może się nie udać i to nie z winy plantatora. Mieliśmy już kiedyś taki przypadek, gdy dana odmiana okazała się totalnym fiaskiem. Gdyby nie druga odmiana, która mielimy w tym samym czasie, na tamten moment nasza sytuacja życiowa była by co najmniej trudna.</p>
<p><strong>Jak dotychczas przebiegał sezon pod względem uprawy w waszym gospodarstwie, co sprawiało największe trudności ?</strong></p>
<p>Zdecydowanie największą trudność odczuwaliśmy ze strony pogody. Wiosenne przymrozki bardzo  dało się odczuć i mocno wpłynęły na uprawę. W tunelach typu Haygrove, które mam na powierzchni 0,5 hektara wsadziliśmy paprykę na miejsca stałe w drugiej połowie kwietnia. Zaraz po wsadzeniu pojawiły się przymrozki, które poza tunelem notowały temperaturę -7 st. C na wysokości 1,5 metra. To bardzo dużo. Pomimo przykrycia roślin agrowłókniną i ogrzewania jakie było w tunelu, nasze rośliny mocno ucierpiały.</p>
<p>Przez przymrozki musieliśmy podjąć szereg działań i funduszy na uratowanie roślin. Papryka przemarzła, przez to mieliśmy opóźniony zbiór o jakieś 3-4 tygodnie w porównaniu do czasu zbioru z ubiegłego roku. Finalnie zbiór papryki pod względem tonażowym spod tego tunelu nie był zadowalający, ale niestety, na warunki atmosferyczne nie mamy wpływu.</p>
<p><strong>Jak do tej pory przebiegał sezon pod względem sprzedażowym?</strong></p>
<p>Ceny do tej pory nie były dla nas zadowalające. Tonażowo można to ocenić dopiero na koniec sezonu. Na dany moment mogę wstępnie powiedzieć, że tonaż jest słabszy niż w ubiegłym roku. W ubiegłym sezonie mieliśmy wyższą cenę, do tego średni tonaż papryki był wyższy, towaru było więcej. Pod tym względem, tegoroczne przymrozki niestety wpłynęły negatywnie na naszą produkcję.</p>
<p>Poza tym, obecny sezon jest bardzo ciężki, właśnie pod względem cenowym. W zasadzie odkąd produkuję paprykę nie pamiętam tak negatywnego sezonu pod względem cen, jak tegoroczny.</p>
<p>W ubiegłym sezonie zaczynaliśmy sprzedaż papryki od poziomu około 4,50 zł. Ta cena spadała ale zatrzymała się na pułapie 3,50 zł.</p>
<p>Natomiast w tym roku, gdy cena ruszyła z pułapu 6 zł, na rynku niebyło nią zainteresowania, zaczął się import papryki do Polski. Tym samym cena na rynku szybko spadła poniżej 3 złotych.</p>
<p>W tym sezonie mamy pewien paradoks- towaru jak i ceny po prostu nie ma. Pod koniec września cena za kilogram papryki wynosiła 3 złote, a byliśmy już na końcówce sezonu i towaru już praktycznie nie było. W porównaniu do ubiegłego roku, cena pod koniec września 2020 roku wynosiła ok. 4 zł. Jest to o złotówkę więcej, a dla plantatora jest to bardzo dużo.</p>
<p>W praktyce wygląda to tak, że aktualnie nie mamy towaru a cena jest niska. Jeszcze gorzej było w szczycie sezonu, gdy cena była na poziomie 2,30-2,50 zł. Przy kosztach jakie są obecnie, taka cena nie pozwala na zarobek. Realnie licząc koszty, to przy cenie 2,50 zł plantator wychodzi na zero.</p>
<p><strong>Na jakim poziomie powinna być cena za kilogram papryki dla producenta, aby była ona satysfakcjonująca a uprawa opłacalna ?</strong></p>
<p>Cena w szczycie sezonu nie powinna spać poniżej 3 zł. Koszty jakie stanowi uprawa, ale i obecna sytuacja, gdzie wszystko drożeje sprawiają, że uprawa jest pod dużą presją, a niskie ceny za nasz produkt, nie są adekwatne do realiów. Zaznaczę, ze przez 30 lat od kiedy moi rodzice produkują paprykę, cena w szczycie sezonu jest taka sama jak teraz. Tylko weźmy pod uwagę to, jakie koszty produkcji były 30 lat temu, a jakie są obecnie.</p>
<p><strong>Gdzie tracicie te pieniądze..?</strong></p>
<p>W uprawie papryki podobnie jak w uprawie jabłek, najwięcej zyskują pośrednicy. To tam giną nasze pieniądze. W przypadku papryki w naszym rejonie głównym odbiorcą jest jedna z większych sieci supermarketów, i to oni w głównej mierze dyktują cenę. Gdy sieć handlowa postanawia nie kupować papryki przez dwa dni, na skupach papryki dochodzi do kumulacji towaru. Wtedy cena potrafi spaść od 0,50 do 0,70 zł. Gdy cena spada, ta sieć znów zaczyna kupować towar, ale już po niższej cenie. A w sklepie papryka potrafi kosztować powyżej 5 złotych. Ktoś robi na tym ogromne pieniądze, a rolnik niestety, sprzedaje za grosze. Notorycznie mamy do czynienia z sytuacją, gdy w szczycie sezonu odpowiedniej ceny dla rolnika nie ma. Jest ona dołowana.</p>
<p>Nadal jest tak, że wielu rolników sprzeda swój towar, nawet po niższej cenie, bo nie ma w naturze wyrzucania, marnotrawienia swojej pracy. Osobiście wychodzę z założenia, że nie można swojej pracy oddać komuś za darmo. Każdy chce zarobić i nikt niczego nie robi za darmo. Jeżeli cena zostałaby zdołowana do poziomu śmiesznych 2 złotych za kg, to w ogóle nie podejmowałbym się zbiorów. Trzeba mieć swoją godność.  A niestety nadal są gospodarze, którzy zbiorą i zawiozą swój towar nawet za taką cenę. W każdej branży tak jest. W polskim sektorze owocowo-warzywnym brakuje solidarności.</p>
<p><strong>Jak to jest z zyskami? Można godnie zarobić na papryce.</strong></p>
<p>W ubiegłym sezonie mogę powiedzieć że zarobiliśmy godnie. Natomiast w tym roku, do tego „godnie” będzie bardzo dużo brakowało. Produkcja papryki to ruletka. To jak dobry jakościowo produkt i w jakiej ilości wyprodukujesz, nie zawsze ma odbicie w cenie.</p>
<p><strong>Kwestie finansowe to jeden z wielu problemów, z jakimi jeszcze trudnościami trzeba się mierzyć w uprawie papryki ?</strong></p>
<p>Przede wszystkim z chorobami odglebowymi, ze szkodnikami i rynkiem zbytu. Póki co rynek zbytu jeszcze jest, ale plantacji papryki z roku na rok przybywa. Obawiam się, że przy zwiększającej się powierzchni upraw papryki, rynki zbytu mocno nam się skurczą. Jako kraj produkujemy dużo papryki, grupa z którą współpracujemy w szczycie sezonu jest wstanie kupić dziennie od 100 do 150 ton papryki i sprzedać ją w 90 % sprzedać na markety. Do tego mamy oczywiście ogromny napływ papryki z importu. Trzeba sobie zdawać sprawę jak dużo papryki już jest na rynku, a eksport polskiej papryki jest nie wielki. Gdzie będziemy ją sprzedawać skoro nasadzeń z oku na rok przybywa, a rynek zbytu nie jest z gumy?</p>
<p><strong>A jak wygląda rynek zbytu w przypadku waszego gospodarstwa?</strong></p>
<p>Oprócz sprzedaży na skup, mamy także stałego odbiorcę. Załadunek papryki odbywa się raz w tygodniu. Towar przygotowujemy sami, po czym jedzie on min. na Łotwę. Od kilku lat także sprzedajemy swoją paprykę do lokalnej grupy producenckiej. Jak do tej pory ta współpraca przebiegała pozytywnie, ze wzajemnym wsparciem i uczciwym podejściem.</p>
<p><strong>Co stanowi największy problem w wyprodukowaniu papryki o wysokiej jakości?</strong></p>
<p>W 20-30% procentach jest to pogoda. Bez odpowiednich warunków pogodowych nie jesteśmy w stanie wyprodukować towaru klasy Premium. Ale 50-60% procent stanowi jakość nasion, która może okazać się np. podrobiona, a jest podstawą do dalszej uprawy. Pozostałą część stanowi rolnik i to, że zawsze może on popełnić jakiś błąd w produkcji, może coś przeoczyć.</p>
<p><strong>W branży owocowo-warzywnej coraz więcej mówi się o rosnących kosztach. Co obecnie jest największym obciążeniem pod względem kosztów w produkcji papryki?</strong></p>
<p>Obecnie jest to siła robocza. Z roku na rok stawki są coraz wyższe. Pozyskanie pracownika też jest coraz trudniejsze. W uprawie papryki niczego nie można zrobić mechanicznie, wszystko trzeba zrobić ręcznie. Koniecznością jest siła robocza a praca nie jest łatwa. Większość prac robiona jest „chyłkiem” co fizycznie jest bardzo obciążające.  </p>
<p>Poza tym bardzo podrożały nawozy i środki ochrony roślin. Bardzo podrożały konstrukcje tuneli. Obecnie koszt standardowego tunelu z rurki ocynkowanej to ok. 9 tyś złotych. Do tego dochodzi jeszcze koszt foli i drzwi, nasion, wody, wyposażenie tuneli… Trzeba się liczyć z sumą w granicach 13 tysięcy złotych na start. W zasadzie wszystko znacząco podrożało i tworzy coraz wyższe koszty i coraz mniejszy zarobek dla producenta.</p>
<p><strong>Gdyby ktoś teraz zechciał zostać producentem papryki, co byś mu powiedział?</strong></p>
<p>Popyt na paprykę jest dobry, jednak przed założeniem plantacji radził bym się na wstępnie mocno zastanowić. Bez wiedzy oczywiście można zacząć każdą uprawę-  są od tego profesjonalni doradcy, którzy to poprowadzą. Ale zacząć uprawę papryki teraz, od zera, przy tych cenach i kosztach, które w tym roku wzrosły niemiłosiernie, to producent musi pracować co najmniej 3 lata na samo ich odbicie. Nie ma szans, aby po założeniu plantacji, jeszcze w tym samym roku po zbiorach zarobić na papryce.</p>
<p><strong>Dziękuję za rozmowę.</strong></p>
<p><strong><a href="https://www.gieldarolna.pl/ogloszenia/?limit=10&amp;sort=default&amp;category=210">Warzywa</a> -</strong> dodaj ofertę sprzedaży/ kupna na GieldaRolna.pl!</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>



	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/papryka,3.html">papryka</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_3.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/rynek_papryki,515.html">rynek papryki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_515.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/warzywa,527.html">warzywa</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_527.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/uprawa_papryki,667.html">uprawa papryki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_667.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/polska_papryka,11859.html">polska papryka</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_11859.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/uprawa_pod_tunelami,23189.html">uprawa pod tunelami</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_23189.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/karol_urbanczyk,23190.html">Karol Urbańczyk</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_23190.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">WARZYWA</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/bytom_plantator_wyhodowal_rekordowej_wagi_kabaczka,28013.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/37/80/033780_r2_300.jpg" alt="Bytom: Plantator wyhodował rekordowej wagi kabaczka" title="Bytom: Plantator wyhodował rekordowej wagi kabaczka/ fot. shutterstock.com"></div>
			<h3>Bytom: Plantator wyhodował rekordowej wagi kabaczka</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/rynek_hurtowy_tanieja_warzywa_z_krajowych_upraw,27969.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/37/26/033726_r2_300.jpg" alt="Rynek hurtowy: Tanieją warzywa z krajowych upraw" title="Rynek hurtowy: Tanieją warzywa z krajowych upraw/fot. shutterstock.com"></div>
			<h3>Rynek hurtowy: Tanieją warzywa z krajowych upraw</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/warzywa/102/bayer_wprowadzi_ekologiczne_nasiona_warzyw_do_produkcji_szklarniowej,27762.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/34/48/033448_r2_300.jpg" alt="Bayer wprowadzi ekologiczne nasiona warzyw do produkcji szklarniowej" title="Bayer wprowadza na rynek ekologiczne nasiona warzyw/ fot. shutterstock"></div>
			<h3>Bayer wprowadzi ekologiczne nasiona warzyw do produkcji szklarniowej</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/spadly_ceny_krajowych_warzyw_na_rynku_hurtowym_bronisze,27712.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/33/86/033386_r2_300.jpg" alt="Spadły ceny krajowych warzyw na Rynku Hurtowym Bronisze" title="Spadły ceny krajowych warzyw na Rynku Hurtowym Bronisze/ fot.shutterstock.com"></div>
			<h3>Spadły ceny krajowych warzyw na Rynku Hurtowym Bronisze</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 28039;
	var disqus_url = 'https://www.sadyogrody.pl/warzywa/102/urbanczyk_w_uprawie_papryki_najwiecej_zyskuja_posrednicy_wywiad,28039.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Urbańczyk: W uprawie papryki najwięcej zyskują pośrednicy (wywiad)';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        					
											
	


															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>16:56</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/usa_strajk_w_zakladach_john_deere_najwiekszy_od_dwoch_lat,28049.html">USA: Strajk w zakładach John Deere, największy od dwóch lat</a>
				</li>
							<li>
					<small><i>16:33</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/azoty_i_microsoft_zawarly_partnerstwo_ws_wykorzystania_chmury_obliczeniowej,28048.html">Azoty i Microsoft zawarły partnerstwo ws. wykorzystania chmury obliczeniowej</a>
				</li>
							<li>
					<small><i>16:09</i></small>
					<a href="https://www.sadyogrody.pl/owoce/101/embargo_powinno_stac_sie_impulsem_prorozwojowym_dla_sadownictwa,28047.html">Embargo powinno stać się impulsem prorozwojowym dla sadownictwa</a>
				</li>
							<li>
					<small><i>15:52</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/yara_bedzie_traktowac_priorytetowo_rynek_norweski,28046.html">Yara będzie traktować priorytetowo rynek norweski</a>
				</li>
							<li>
					<small><i>15:37</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/carrefour_polskie_ziemniaki_objete_technologia_blockchain,28045.html">Carrefour: Polskie ziemniaki objęte technologią blockchain</a>
				</li>
							<li>
					<small><i>15:03</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/nowy_sposob_na_przedziorki_w_uprawie_cukinii_pod_oslonami,28044.html">Nowy sposób na przędziorki w uprawie cukinii pod osłonami</a>
				</li>
							<li>
					<small><i>13:54</i></small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/zawyzone_notowania_cen_jablek_przemyslowych,28043.html">Zawyżone notowania cen jabłek przemysłowych</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/ceny_nawozow_minister_puda_o_obnizce_cen_nawozow_aktualizacja,28025.html">Ceny nawozów: Minister Puda o obniżce cen nawozów [Aktualizacja]</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/d_hler_placimy_za_jablka_35_gr_kg_5_gr_to_odpowiednia_marza_dla_skupow,27973.html">Döhler: płacimy za jabłka 35 gr/kg. 5 gr to odpowiednia marża dla skupów</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/polskie_jablka_sa_niesprzedawalne_skandaliczne_ceny_na_sortowniach,27976.html">Polskie jabłka są niesprzedawalne? Skandaliczne ceny na sortowniach</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/premier_9_pazdziernika_przedstawi_program_dla_polskiej_wsi_i_rolnictwa,27975.html">Premier 9 października przedstawi program dla polskiej wsi i rolnictwa</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/pomorskie_rolnicy_protestuja_przeciwko_300_proc_podwyzce_ceny_saletry,27961.html">Pomorskie: rolnicy protestują przeciwko 300-proc. podwyżce ceny saletry</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/nadchodza_przymrozki_obejma_caly_kraj,27956.html">Nadchodzą przymrozki. Temperatura spadnie nawet do minus 5 st.</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/firmy_nawozowe_licza_na_rzadowe_doplaty_dla_rolnikow,28028.html">Firmy nawozowe liczą na rządowe dopłaty dla rolników?</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.3.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.3.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/166.html" rel="external"><img src="https://pliki.farmer.pl/i/13/65/21/136521_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/166.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
<!-- SadyOgrody.pl rectangle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 17333</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_5762874.html">Pomocnik w sklepie ze sprzętem elektronicznym</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3508654.html">TYNKARZ GIPSOWY</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 67741</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9164021X20211013.html">Mieszkanie, Warszawa Mokotów (Służew), Batuty, 58.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9164020X20211013.html">Mieszkanie, Warszawa Śródmieście, Gen. Władysława Andersa, 42.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9144584X20211013.html">Mieszkanie, Bydgoszcz Błonie, 35.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9085900X20211013.html">Mieszkanie, Bydgoszcz Fordon, 61.00 m², sprzedam mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,96</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">8,35</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">6,07</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,31</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">6,14</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">8,08</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">2,04</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">7,70</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,28 <small class="cGreen">0,30%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,40 <small class="cGreen">0,02%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,94 <small class="cRed">-0,59%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">5,83 <small class="cGreen">10 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">3,08 <small class="cGreen">12 gr</small></p>

</div>

			</div>
		</div>
	</div>
	<div class="pageWidth bgWhite innerAll">
	<footer id="footer">
		<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
		<ul>
			<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
			<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
			<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
			<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
	                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
			<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
			<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
			<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
			<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</footer>
		<div class="rodo">
		<div class="wrap">
			<div class="head">
				<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
				<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
			</div>
			<div class="body">
				<div class="scroll-pane">
					<div class="komunikat">
						<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
					</div>
				</div>
			</div>
			<div class="foot">
				<a class="button">Przejdź do serwisu</a>
			</div>
		</div>
	</div>
	
	<script type="text/javascript" charset="utf-8">
		$(document).ready(function () {
	
			if($.cookie("frodo") == true && $.cookie("frodo") == 1){
	
			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");
	
				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}
	
				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");
	
					$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
					return false;
				});
			}
	
		});
	</script>
	
</div>
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.3.1.1','');
bmone2n.addPosition('21639.3.1.3','');
bmone2n.addPosition('21639.3.1.4','');
bmone2n.addPosition('21639.3.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:7f9835fec5d61e3381b010c22d58766a_uri, fp_cached:no, fp_cache:disabled, rt:0,0075, mc:25 -->
</body>
</html>