<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.sadyogrody.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TTFF4XS');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników? - Prawo i dotacje</title>
	<meta property="og:title" content="Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników? - Prawo i dotacje" />
	<meta name="Description" content="Każdy zastanawia się jak pomóc Ukraińcom. - Jedni robią to pod względem wojskowym, politycznym, ekonomicznym. Wydaje się, że nasze środowisko może też w tym wziąć udział. Zastanowimy się nad możliwą formą wsparcia ze strony polskich sadowników - mówi serwisowi sadyogrody.pl Mirosław Maliszewski, prezes Związku Sadowników RP." />
	<meta property="og:description" content="Każdy zastanawia się jak pomóc Ukraińcom. - Jedni robią to pod względem wojskowym, politycznym, ekonomicznym. Wydaje się, że nasze środowisko może też w tym wziąć udział. Zastanowimy się nad możliwą formą wsparcia ze strony polskich sadowników - mówi serwisowi sadyogrody.pl Mirosław Maliszewski, prezes Związku Sadowników RP." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/59/88/035988_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
	<meta name="robots" content="max-image-preview:large">
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=123" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=25"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadownik\u00f3w?","author":{"@type":"Person","name":"Aneta Gwara-Tarczy\u0144ska"},"creator":{"@type":"Person","name":"Aneta Gwara-Tarczy\u0144ska"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.sadyogrody.pl\/i\/03\/59\/88\/035988.jpg"},"thumbnailUrl":"https:\/\/pliki.sadyogrody.pl\/i\/03\/59\/88\/035988_300.jpg","datePublished":"2022-02-24T21:52:16+01:00","dateModified":"2022-02-25T10:41:45+01:00","url":"https:\/\/www.sadyogrody.pl\/prawo_i_dotacje\/104\/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html","headline":"Ka\u017cdy zastanawia si\u0119 jak pom\u00f3c Ukrai\u0144com. - Jedni robi\u0105 to pod wzgl\u0119dem wojskowym, polity...","description":"Ka\u017cdy zastanawia si\u0119 jak pom\u00f3c Ukrai\u0144com. - Jedni robi\u0105 to pod wzgl\u0119dem wojskowym, politycznym, ekonomicznym. Wydaje si\u0119, \u017ce nasze \u015brodowisko mo\u017ce te\u017c w tym wzi\u0105\u0107 udzia\u0142. Zastanowimy si\u0119 nad mo\u017cliw\u0105 form\u0105 wsparcia ze strony polskich sadownik\u00f3w - m\u00f3wi serwisowi sadyogrody.pl Miros\u0142aw Maliszewski, prezes Zwi\u0105zku Sadownik\u00f3w RP.","keywords":[{"@type":"DefinedTerm","name":"Miros\u0142aw Maliszewski","url":"https:\/\/www.sadyogrody.pl\/tag\/miroslaw_maliszewski,247.html"},{"@type":"DefinedTerm","name":"pracownicy sezonowi","url":"https:\/\/www.sadyogrody.pl\/tag\/pracownicy_sezonowi,2764.html"},{"@type":"DefinedTerm","name":"Ukrai\u0144cy w Polsce","url":"https:\/\/www.sadyogrody.pl\/tag\/ukraincy_w_polsce,14220.html"},{"@type":"DefinedTerm","name":"ukrai\u0144scy pracownicy","url":"https:\/\/www.sadyogrody.pl\/tag\/ukrainscy_pracownicy,17140.html"},{"@type":"DefinedTerm","name":"Zwi\u0105zek Sadownikow RP","url":"https:\/\/www.sadyogrody.pl\/tag\/zwiazek_sadownikow_rp,17243.html"},{"@type":"DefinedTerm","name":"wojna na Ukrainie","url":"https:\/\/www.sadyogrody.pl\/tag\/wojna_na_ukrainie,24222.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />	<link rel="amphtml" href="https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.amp" />
	<link rel="canonical" href="https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFF4XS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Piątek,&nbsp;25&nbsp;lutego&nbsp;2022&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.5.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<span data-nosnippet>

<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>
</span>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/praca/126/">PRACA</a></li>
									<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/dotacje_i_doplaty/123/">DOTACJE I DOPŁATY</a></li>
									<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/prawo_i_finanse/124/">PRAWO I FINANSE</a></li>
									<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">KREDYTY DLA ROLNIKÓW</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/praca/126/">PRACA</a></li>
							<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/dotacje_i_doplaty/123/">DOTACJE I DOPŁATY</a></li>
							<li><a href="https://www.sadyogrody.pl/prawo_i_dotacje/prawo_i_finanse/124/">PRAWO I FINANSE</a></li>
							<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">KREDYTY DLA ROLNIKÓW</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
	
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            		<div class="article">
		<h1>Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników?</h1>
	<span data-nosnippet>
			<p class="meta">
						<span>Autor: <b>Aneta Gwara-Tarczyńska</b> 25 lutego 2022 10:41</p></span>
	</span>
		</div>
				<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs" data-nosnippet>
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">Prawo i dotacje</a></div>

				<div id="col1">
																															<div class="article">
			<span data-nosnippet>
			<div class="mainImage marginB">
									<img src="https://pliki.sadyogrody.pl/i/03/59/88/035988_620.jpg" alt="Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników?" title="Mirosław Maliszewski o pomocy dla Ukraińców" />
					<small class="photo">Mirosław Maliszewski o pomocy dla Ukraińców</small>							</div>
					</span>
		<span data-nosnippet>
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
	</span>
			<p class="lead">Każdy zastanawia się jak pomóc Ukraińcom. - Jedni robią to pod względem wojskowym, politycznym, ekonomicznym. Wydaje się, że nasze środowisko może też w tym wziąć udział. Zastanowimy się nad możliwą formą wsparcia ze strony polskich sadowników - mówi serwisowi sadyogrody.pl Mirosław Maliszewski, prezes Związku Sadowników RP.</p>
	<span data-nosnippet>
									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.5.1.2'></div>
</div>


						</span>
	


	<h2>Zamknięta granica dla mężczyzn z Ukrainy </h2>
<p>Mirosław Maliszewski zaznacza, że granica jest dla mężczyzn zamknięta. Eskalacja konfliktu może przybierać na sile i może pojawić się scenariusz, że Ukraińcy masowo będą chcieli opuścić swój kraj. Mam tu na myśli głównie osoby niezdolne do służby wojskowej, w tym kobiety. Sadownicy odbierają telefony od swoich przerażonych pracowników, którzy załamani i zatroskani o swój los są gotowi przyjechać do Polski. Mają oczywiście poczucie potrzeby obrony swojej ojczyzny, ale cenią też swoje życie i życie najbliższych - tłumaczy Maliszewski. </p>
<p><a title="[Aktualizacja] Wojna na Ukrainie. Jakie będą jej skutki dla branży?" href="https://www.sadyogrody.pl/prawo_i_dotacje/104/aktualizacja_wojna_na_ukrainie_jakie_beda_jej_skutki_dla_branzy,29562.html">[Aktualizacja] Wojna na Ukrainie. Jakie będą jej skutki dla branży?</a></p>
<h2>Uznanie wcześniej wydanych wiz </h2>
<p>Każdy zastanawia się jak pomóc Ukraińcom. - Jedni robią to pod względem wojskowym, politycznym, ekonomicznym. Wydaje się, że nasze środowisko może też w tym wziąć udział. Zastanowimy się nad możliwą formą wsparcia ze strony polskich sadowników. Wydaje się nam jednak, że otwarcie granicy dla potencjalnych uciekinierów też wchodzi w grę. Szczególnie mam na myśli tych, którzy u nas pracowali w minionych latach - dodaje. </p>
<p><a title="Wojna na Ukrainie wpłynie na ceny paliw. Podwyżki już od piątku" href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/wojna_na_ukrainie_wplynie_na_ceny_paliw_podwyzki_juz_od_piatku,29575.html">Wojna na Ukrainie wpłynie na ceny paliw. Podwyżki już od piątku</a></p>
<p>- Zamierzam w najbliższym czasie zwrócić się do Premiera Morawieckiego o pilne rozważenie zmiany zasad przyjazdu Ukraińców do Polski, poprzez uznanie wcześniej wydanych wiz za ważne i uprawniające do przekroczenia granicy. Wydaje mi się, że jest to konieczne i uzasadnione zarówno pod względem bezpieczeństwa, humanitarnym, jak też gospodarczym - komentuje rozmówca. </p>
<p><a title="Polski rynek pracy może wchłonąć 700 tys. pracowników z Ukrainy" href="https://www.sadyogrody.pl/prawo_i_dotacje/104/polski_rynek_pracy_moze_wchlonac_700_tys_pracownikow_z_ukrainy,29564.html">Polski rynek pracy może wchłonąć 700 tys. pracowników z Ukrainy</a></p>
<h2>Relacje polsko-rosyjskie </h2>
<p>Wojna na Ukrainie będzie będzie mieć znaczenie dla naszej branży. - Jest to tym spowodowane, że cały rozwój sadownictwa po II wojnie światowej, był związany z naszym wschodnim sąsiedztwem. Już embargo z sierpnia 2014 roku było dla nas ogromnym ciosem. Embargo białoruskie ze stycznia tego roku dobija nas skutecznie. Już dziś wiemy na pewno, że do wymiany handlowej w rozmiarach sprzed 2014 roku na pewno nigdy nie wrócimy. Rosja ma i będzie miała także w przyszłości innych dostawców owoców. Sadownictwo bardzo dynamicznie rozwija się w takich krajach jak Mołdawia, Kazachstan, Uzbekistan, Kirgistan i w samej Rosji, i to z tych miejsc będą dostarczane owoce. Nie ma więc nadziei, że kiedyś wyślemy do tego kraju miliona ton jabłek, jak było to jeszcze nie tak dawno - podsumowuje Mirosław Maliszewski. </p>
<p> </p>

</div>
	<span data-nosnippet>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	</span>

	<span data-nosnippet>
	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>
	</span>

	<span data-nosnippet>
<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/miroslaw_maliszewski,247.html">Mirosław Maliszewski</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_247.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/pracownicy_sezonowi,2764.html">pracownicy sezonowi</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_2764.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ukraincy_w_polsce,14220.html">Ukraińcy w Polsce</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_14220.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ukrainscy_pracownicy,17140.html">ukraińscy pracownicy</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_17140.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/zwiazek_sadownikow_rp,17243.html">Związek Sadownikow RP</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_17243.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/wojna_na_ukrainie,24222.html">wojna na Ukrainie</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_24222.xml">RSS</a></li>
</ul>


	</span>


	<span data-nosnippet>
<h2 class="title bordered marginBigT">PRAWO I DOTACJE</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/aktualizacja_wojna_na_ukrainie_wplynie_na_ceny_paliw_bedzie_drozej,29575.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/59/80/035980_r2_300.jpg" alt="[Aktualizacja] Wojna na Ukrainie wpłynie na ceny paliw. Będzie drożej" title="Ceny paliw w hurcie mogą być w piątek wyższe o 100 zł/metr sześcienny. / fot. shutterstock.com"></div>
			<h3>[Aktualizacja] Wojna na Ukrainie wpłynie na ceny paliw. Będzie drożej</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/byly_dziennikarz_ukrainskiego_farmera_wszyscy_jestesmy_w_szoku,29573.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/59/76/035976_r2_300.jpg" alt="Były dziennikarz ukraińskiego Farmera: Wszyscy jesteśmy w szoku!" title="Były dziennikarz ukraińskiego Farmera: Wszyscy jesteśmy w szoku!/ fot/PAP/EPA/YURI KOCHETKOV"></div>
			<h3>Były dziennikarz ukraińskiego Farmera: Wszyscy jesteśmy w szoku!</h3>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/piechocinski-wojna-na-ukrainie-to-glod-i-ubostwo-w-wielu-krajach,208216.html?fbclid=IwAR0CvCPMbMADKiSYzvtoLZzI0rX4mt1iqFp01bwxwr8o__GRssP_fNx8XBY">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/59/66/035966_r2_300.jpg" alt="Piechociński: Zachodnie sankcje pogorszą sytuację na rynku nawozów" title="Janusz Piechociński ocenia możliwy wpływ wojny na Ukrainie na sektor rolno-spożywczy. fot. PTWP"></div>
			<h3>Piechociński: Zachodnie sankcje pogorszą sytuację na rynku nawozów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/kowalczyk_o_handlu_z_rosja_embarga_rolne_beda_mialy_sladowe_znaczenie,29565.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/59/63/035963_r2_300.jpg" alt="Kowalczyk o handlu z Rosją: embarga rolne będą miały śladowe znaczenie" title="Kowalczyk: praktycznie nie mamy wymiany handlowej z Rosją/ fot. shutterstock"></div>
			<h3>Kowalczyk o handlu z Rosją: embarga rolne będą miały śladowe znaczenie</h3>
		</a>
	</li>
</ul>
	</span>
	<span data-nosnippet>
			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 29576;
	var disqus_url = 'https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników?';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

	</span>										
					
					
														</div>

				<div id="col2">
					<span data-nosnippet>
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>11:01</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/inwestycje_przeciwsuszowe_maja_byc_latwiejsze_w_realizacji,29580.html">Inwestycje przeciwsuszowe mają być łatwiejsze w realizacji</a>
				</li>
							<li>
					<small><i>10:41</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/wojna_na_ukrainie_jakie_formy_wsparcia_ze_strony_polskich_sadownikow,29576.html">Wojna na Ukrainie. Jakie formy wsparcia ze strony polskich sadowników?</a>
				</li>
							<li>
					<small><i>10:39</i></small>
					<a href="https://www.sadyogrody.pl/owoce/101/producenci_owocow_czekaja_na_innowacyjne_urzadzenie_do_drylowania_wisni,29574.html">Producenci owoców czekają na innowacyjne urządzenie do drylowania wiśni</a>
				</li>
							<li>
					<small><i>10:19</i></small>
					<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/po-ile-sa-obecnie-nawozy-potasowe,116359.html">Ile kosztują obecnie nawozy potasowe?</a>
				</li>
							<li>
					<small><i>10:18</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/program_dla_szkol_stawki_pomocy_zostaly_zwiekszone,29581.html">Program dla szkół - stawki pomocy zostały zwiększone !</a>
				</li>
							<li>
					<small><i>09:29</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/przez_wojne_na_ukrainie_surowce_rolne_i_zywnosc_beda_drozaly,29579.html">Przez wojnę na Ukrainie surowce rolne i żywność będą drożały</a>
				</li>
							<li>
					<small><i>09:00</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/aktualizacja_wojna_na_ukrainie_wplynie_na_ceny_paliw_bedzie_drozej,29575.html">[Aktualizacja] Wojna na Ukrainie wpłynie na ceny paliw. Będzie drożej</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/owoce/101/producenci_zrozpaczeni_silny_wiatr_zniszczyl_tunele_i_szklarnie,29510.html">Producenci zrozpaczeni. Silny wiatr zniszczył tunele i szklarnie</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/kolejna_podwyzka_skladki_na_ubezpieczenie_zdrowotne_w_krus,29525.html">Kolejna podwyżka składki na ubezpieczenie zdrowotne w KRUS</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/aktualizacja_wojna_na_ukrainie_jakie_beda_jej_skutki_dla_branzy,29562.html">[Aktualizacja] Wojna na Ukrainie. Jakie będą jej skutki dla branży?</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/aktualizacja_kolodziejczak_przekazal_karton_ogorkow_i_jablek_dla_premiera,29548.html">[Aktualizacja] Kołodziejczak przekazał karton ogórków i jabłek dla premiera</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/owoce/101/serbscy_plantatorzy_zacieraja_rece_ceny_malin_beda_wysokie,29488.html">Serbscy plantatorzy zacierają ręce. Ceny malin będą wysokie</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/agrounia_rosja_nalozyla_na_nas_embargo_a_sama_eksportuje_do_nas,29544.html">AgroUnia: Rosja nałożyła na nas embargo, a sama eksportuje do nas!</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/owoce/101/truskawki_powinny_zdrozec_przez_koszty_produkcji_i_brak_rak_do_pracy,29484.html">Truskawki powinny zdrożeć przez koszty produkcji i brak rąk do pracy</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.5.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.5.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/170.html" rel="external"><img src="https://pliki.farmer.pl/i/14/14/81/141481_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/170.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
<!-- SadyOgrody.pl rectangle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 13199</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_6589155.html">Ślusarz-Spawacz</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3535375.html">PRACOWNIK MAGAZYNU Z ELEKTRONARZĘDZIAMI BEZ NIEMIECKIEGO</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 244112</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9284688X20220223.html">Mieszkanie, Wrocław Krzyki-Partynice (Krzyki), Jesionowa, 44.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9284687X20220223.html">Mieszkanie, Wrocław Stare Miasto, Gwiaździsta, 65.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9284686X20220223.html">Mieszkanie, Wrocław Krzyki-Partynice (Krzyki), Racławicka, 55.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9284685X20220223.html">Mieszkanie, Wrocław Biskupin-Sępolno-Dąbie-Bartoszowice (Śródmieście), Ptasia, 28.00 m², wynajmę mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

															</span>
				</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<span data-nosnippet>
	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>
	</span>

			<span data-nospippet>
		<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>
		</span>

							<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,83</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">6,22</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">4,22</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,74</a></p>
									<hr />
			</span>


			<span data-nosnippet>
		<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>
		</span>

							<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">8,26</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">10,85</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">2,19</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">8,54</a></p>
												</span>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,48 <small class="cGreen">3,24%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,55 <small class="cGreen">2,07%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">4,13 <small class="cGreen">3,37%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">5,45 <small class="cGreen">10 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,68 <small class="cRed">-1 gr</small></p>

</div>

			</div>
		</div>
	</div>
	<span data-nosnippet>
<div class="pageWidth bgWhite innerAll">
	<footer id="footer">
		<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
		<ul data-nosnippet>
			<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
			<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
			<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
			<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
	                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
			<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
			<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
			<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
			<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</footer>
		<div class="rodo" data-nosnippet>
		<div class="wrap">
			<div class="head">
				<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
				<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
			</div>
			<div class="body">
				<div class="scroll-pane">
					<div class="komunikat">
						<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
					</div>
				</div>
			</div>
			<div class="foot">
				<a class="button">Przejdź do serwisu</a>
			</div>
		</div>
	</div>
	
	<script type="text/javascript" charset="utf-8">
		$(document).ready(function () {
	
			if($.cookie("frodo") == true && $.cookie("frodo") == 1){
	
			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");
	
				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}
	
				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");
	
					$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
					return false;
				});
			}
	
		});
	</script>
	
</div>
</span>
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.5.1.1','');
bmone2n.addPosition('21639.5.1.3','');
bmone2n.addPosition('21639.5.1.4','');
bmone2n.addPosition('21639.5.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.5.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:5dbbd1d207c4d279859dcdb1bfde7ff6_uri, fp_cached:no, fp_cache:disabled, rt:0,008, mc:25 -->
</body>
</html>