<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.sadyogrody.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TTFF4XS');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Truskawki 2022: Zbiory nie będą rekordowe. A ceny? - Owoce</title>
	<meta property="og:title" content="Truskawki 2022: Zbiory nie będą rekordowe. A ceny? - Owoce" />
	<meta name="Description" content="- Te plantacje, które są lepiej utrzymane nie notują strat zimowych. Natomiast plantacje truskawek będące w gorszej kondycji, takie uszkodzenia odnotowują. W dużej mierze są one spowodowane tym, że były słabo przygotowane do zimy - mówi dr Janusz Andziak, prezes Stowarzyszenia Plantatorów Truskawek (SPT)." />
	<meta property="og:description" content="- Te plantacje, które są lepiej utrzymane nie notują strat zimowych. Natomiast plantacje truskawek będące w gorszej kondycji, takie uszkodzenia odnotowują. W dużej mierze są one spowodowane tym, że były słabo przygotowane do zimy - mówi dr Janusz Andziak, prezes Stowarzyszenia Plantatorów Truskawek (SPT)." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/62/36/036236_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
	<meta name="robots" content="max-image-preview:large">
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=123" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=25"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Truskawki 2022: Zbiory nie b\u0119d\u0105 rekordowe. A ceny?","author":{"@type":"Person","name":"Sylwia Sa\u0142yga"},"creator":{"@type":"Person","name":"Sylwia Sa\u0142yga"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.sadyogrody.pl\/i\/03\/62\/36\/036236.jpg"},"thumbnailUrl":"https:\/\/pliki.sadyogrody.pl\/i\/03\/62\/36\/036236_300.jpg","datePublished":"2022-03-13T12:43:29+01:00","dateModified":"2022-03-14T16:36:24+01:00","url":"https:\/\/www.sadyogrody.pl\/owoce\/101\/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html","headline":"- Te plantacje, kt\u00f3re s\u0105 lepiej utrzymane nie notuj\u0105 strat zimowych. Natomiast plantacje tru...","description":"- Te plantacje, kt\u00f3re s\u0105 lepiej utrzymane nie notuj\u0105 strat zimowych. Natomiast plantacje truskawek b\u0119d\u0105ce w gorszej kondycji, takie uszkodzenia odnotowuj\u0105. W du\u017cej mierze s\u0105 one spowodowane tym, \u017ce by\u0142y s\u0142abo przygotowane do zimy - m\u00f3wi dr Janusz Andziak, prezes Stowarzyszenia Plantator\u00f3w Truskawek (SPT).","keywords":[{"@type":"DefinedTerm","name":"truskawki","url":"https:\/\/www.sadyogrody.pl\/tag\/truskawki,192.html"},{"@type":"DefinedTerm","name":"Stowarzyszenie Plantator\u00f3w Truskawki","url":"https:\/\/www.sadyogrody.pl\/tag\/stowarzyszenie_plantatorow_truskawki,476.html"},{"@type":"DefinedTerm","name":"Janusz Andziak","url":"https:\/\/www.sadyogrody.pl\/tag\/janusz_andziak,1020.html"},{"@type":"DefinedTerm","name":"przezimowanie truskawek","url":"https:\/\/www.sadyogrody.pl\/tag\/przezimowanie_truskawek,12917.html"},{"@type":"DefinedTerm","name":"dr Janusz Andziak","url":"https:\/\/www.sadyogrody.pl\/tag\/dr_janusz_andziak,19486.html"},{"@type":"DefinedTerm","name":"truskawki 2022","url":"https:\/\/www.sadyogrody.pl\/tag\/truskawki_2022,23897.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />	<link rel="amphtml" href="https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.amp" />
	<link rel="canonical" href="https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFF4XS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;14&nbsp;marca&nbsp;2022&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.2.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<span data-nosnippet>

<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>
</span>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/owoce/101/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/owoce/drzewa_owocowe/109/">DRZEWA OWOCOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/owoce/rosliny_jagodowe/110/">ROŚLINY JAGODOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/owoce/owoce_egzotyczne/111/">OWOCE EGZOTYCZNE</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/owoce/101/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/owoce/drzewa_owocowe/109/">DRZEWA OWOCOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/owoce/rosliny_jagodowe/110/">ROŚLINY JAGODOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/owoce/owoce_egzotyczne/111/">OWOCE EGZOTYCZNE</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
	
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            		<div class="article">
		<h1>Truskawki 2022: Zbiory nie będą rekordowe. A ceny?</h1>
	<span data-nosnippet>
			<p class="meta">
						<span>Autor: <b>Sylwia Sałyga</b> 14 marca 2022 16:36</p></span>
	</span>
		</div>
				<div id="col4">
				<div class="show640">
													
		
	


				</div>
				<div class="breadcrumbs" data-nosnippet>
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/owoce/101/">Owoce</a></div>

				<div id="col1">
																															<div class="article">
			<span data-nosnippet>
			<div class="mainImage marginB">
									<img src="https://pliki.sadyogrody.pl/i/03/62/36/036236_620.jpg" alt="Truskawki 2022: Zbiory nie będą rekordowe. A ceny?" title="Ostatnie noce to czas dosyć niskich temperatur. Lokalnie termometry wskazywały -8 st. C. a nawet niższe. Jednak nie powinny one mieć znaczącego wpływu na plantacje truskawek. / fot. shutterstock" />
					<small class="photo">Ostatnie noce to czas dosyć niskich temperatur. Lokalnie termometry wskazywały -8 st. C. a nawet niższe. Jednak nie powinny one mieć znaczącego wpływu na plantacje truskawek. / fot. shutterstock</small>							</div>
					</span>
		<span data-nosnippet>
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
	</span>
			<p class="lead">- Te plantacje, które są lepiej utrzymane nie notują strat zimowych. Natomiast plantacje truskawek będące w gorszej kondycji, takie uszkodzenia odnotowują. W dużej mierze są one spowodowane tym, że były słabo przygotowane do zimy - mówi dr Janusz Andziak, prezes Stowarzyszenia Plantatorów Truskawek (SPT).</p>
	<span data-nosnippet>
									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.2.1.2'></div>
</div>


						</span>
	


	<p>Dr Janusz Andziak, prezes Stowarzyszenia Plantatorów Truskawek (SPT) mówi, że na obecną chwilę zima nie spowodowała dużych szkód na plantacjach truskawek, gdyż nie miały miejsca wysokie spadki temperatury.</p>
<p>W jego opinii dużo bardziej plantacjom zaszkodziły nieodpowiednie warunki przed zimowaniem, czyli ubiegłoroczne wysokie opady deszczu i ciągła wilgoć.</p>
<p>- Te plantacje, które są lepiej utrzymane nie notują strat zimowych. Natomiast plantacje truskawek będące w gorszej kondycji, takie uszkodzenia odnotowują. W dużej mierze są one spowodowane tym, że były słabo przygotowane do zimy. Mokra jesień sprawiła, że część plantatorów nie mogła przygotować pola pod nowe nasadzenia truskawek. Część zrobiła to późno. Szczególnie młode truskawki były za późno posadzone, co sprawia, że ich potencjał jest słabszy. W mojej opinie w tym jest zasadniczy problem. Już minionej jesieni plantacje nie wyglądały dobrze i wchodziły w zimę w słabej kondycji, przez to nawet nie wysokie spadki temperatury w trakcie zimy uszkodziły truskawki – wskazuje dr Janusz Andziak.</p>
<p><a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/lubianki_na_truskawki_jakie_ceny_przed_zbiorami,29719.html">Łubianki na truskawki. Jakie ceny przed zbiorami ?</a></p>
<h2>Złe przezimowanie plantacji wpłynie na plonowanie</h2>
<p>- Uważam, że to będzie miało duży wpływ na tegoroczne plonowanie truskawek. Na pewno nie będą to rekordowe plony. Nie zgodzę się tu z opinią przetwórców, że skoro zima była względnie łagodna, to możemy spodziewać się wysokich  plonów truskawek w tym sezonie. Wręcz przeciwnie. Oceniam, że raczej będą to plony średnie – tłumaczy.</p>
<p>Prezes SPT dodaje, że część plantatorów nie zbierze owoców o dobrej jakości.</p>
<p>- Uważam, że na tych słabszych plantacjach plantatorzy nie zbiorą owoców dobrej jakości. Będzie to tylko truskawka z przeznaczeniem na przemysł. Natomiast deserowej truskawki wysokiej jakości będzie względnie mało – mówi ekspert.</p>
<p>Ostatnie noce to czas dosyć niskich temperatur. Lokalnie termometry wskazywały -8 st. C. a nawet niższe. Jednak nie powinny one mieć znaczącego wpływu na plantacje truskawek. </p>
<p>- Mogą nastąpić jakieś uszkodzenia ale jeżeli temperatura lokalnie spadnie poniżej -10 st. C. Co prawda truskawki są już poza głębokim spoczynkiem, ale aby doszło do kolejnych uszkodzeń, spadki temperatury musiały by osiągnąć około -15 stopni C. Wtedy jak najbardziej mogą mieć one miejsce – mówi Janusz Andziak.</p>
<p>W tym momencie pojawia się także pytanie, czy prowadzenie plantacji w tym sezonie będzie opłacalne?</p>
<p> – Wszyscy spodziewamy się wysokich kosztów produkcji- wysokie ceny nawozów i rosnące ceny środków ochrony roślin mogą zniechęcić plantatorów. Część zrezygnuje z nawożenia lub podejmie minimalną ochronę, a to pogorszy sytuację. Sama sytuacja w rolnictwie już jest zła i nie jedna osoba głęboko zastanowi się zanim wyda pieniędzy w tym sezonie – podkreśla plantator.</p>
<h2>Jakie prace obecnie wykonywane są na plantacjach ?</h2>
<p>Zdaniem przedstawiciela plantatorów truskawek obecnie za wcześnie jest na jakiekolwiek działania typu nawozy czy zabiegi ochronne.</p>
<p>- Choć wielu doradców zaleca już wykonywanie pierwszych zabiegów to jednak uważam, że przy obecnej pogodzie i nocnych temperaturach jest to działanie bez sensowne. Obecnie warto sprawdzić agrowłókninę na plantacjach, która po silnych wichurach może być w różnym stanie. Najpilniejszą pracą na dzień dzisiejszy będzie czyszczenie plantacji, usuwanie starych liści. Wielu plantatorów stosuje różnego typu szczotki więc jest to praktycznie zmechanizowana praca. Reszta prac będzie odbywać się w późniejszym terminie. W truskawkach z upraw tunelowych sytuacja jest inna, ten kto ma tego typu plantacje zaczął już pracę - mówi .</p>
<p>Zdaniem prezesa Stowarzyszenia Plantatorów Truskawek za wcześnie jest na dokonywanie  przewidywań wobec cen tegorocznych truskawek.</p>
<p>- Na razie jest to jak wróżenie z fusów. Aczkolwiek twierdzę, że cena truskawki deserowej nie powinna być niska, podobnie zakładam w przypadku przemysłowej. Plony truskawek nie będą rekordowe, do tego dochodzi kwestia czy będziemy mieć ludzi do ich zebrania – wskazuje plantator.</p>
<h2> Wojna w Ukrainie może eskalować problem siły roboczej</h2>
<p>- Obawiam się że z tych osób które uciekły z Ukrainy do Polski raczej niewielu będzie chętnych do pracy w rolnictwie, dlatego, że są to głównie mieszkańcy dużych miast. Tę tezę potwierdza jeden aspekt. Mianowicie uchodźcy, którzy otrzymują propozycję wyjazdu na wieś lub do małych miejscowości natychmiast odmawiają, a wręcz uciekają przed taką możliwością. Oni chcą migrować do dużych miast licząc, że tam łatwiej im będzie znaleźć pracę, ułożyć życie – mówi Janusz Andziak.</p>
<p>Drugą kwestią jest to, że przyjeżdzający Ukraińcy to kobiety, w większości matki z dziećmi.</p>
<p>- Trudno się spodziewać aby podjęła ona pracę w polu skoro dzieci potrzebują opieki. Plantatorzy mający kontakt z osobami z Ukrainy, które w przeszłości przyjeżdżały pracować na wsi, informują, że póki co pozostają na Ukrainie aby pilnować swojego dobytku, do póki ich sytuacja na to pozwala – wskazuje prezes Stowarzyszenia Plantatorów Truskawek.</p>
			
			<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/5/index.html"></iframe>
			<style>
				#widgetUkraina {height:650px; width: 100%; border:none;overflow:hidden;}
			</style>
		
	
</div>
	<span data-nosnippet>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	</span>

	<span data-nosnippet>
	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>
	</span>

	<span data-nosnippet>
<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/truskawki,192.html">truskawki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_192.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/stowarzyszenie_plantatorow_truskawki,476.html">Stowarzyszenie Plantatorów Truskawki</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_476.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/janusz_andziak,1020.html">Janusz Andziak</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_1020.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/przezimowanie_truskawek,12917.html">przezimowanie truskawek</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_12917.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/dr_janusz_andziak,19486.html">dr Janusz Andziak</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_19486.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/truskawki_2022,23897.html">truskawki 2022</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_23897.xml">RSS</a></li>
</ul>


	</span>


	<span data-nosnippet>
<h2 class="title bordered marginBigT">OWOCE</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/owoce/101/trudna_kampania_truskawkowa_w_hiszpanii,29769.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/62/41/036241_r2_300.jpg" alt="Trudna kampania truskawkowa w Hiszpanii" title="W styczniu i lutym produkcja truskawek była niższa niż zwykle, ponieważ pogoda była chłodniejsza i bardziej deszczowa / fot. shutterstock"></div>
			<h3>Trudna kampania truskawkowa w Hiszpanii</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/moldawia_ma_wielkie_nadzieje_na_eksport_malin_i_truskawek_do_polski,29736.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/62/00/036200_r2_300.jpg" alt="Mołdawia ma wielkie nadzieje na eksport malin i truskawek do Polski" title="Mołdawscy producenci owoców jagodowych częściowo stracą największego odbiorcę owoców- Rosję. / fot. shutterstock.com"></div>
			<h3>Mołdawia ma wielkie nadzieje na eksport malin i truskawek do Polski</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/opracowano_robota_do_automatycznego_zbioru_truskawek,29668.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/61/00/036100_r2_300.jpg" alt="Opracowano robota do automatycznego zbioru truskawek" title="Od samego początku projekt MiFood Robot przyciągnął uwagę twórców innowacji z firm w Stanach Zjednoczonych, Hongkongu i Polsce."></div>
			<h3>Opracowano robota do automatycznego zbioru truskawek</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/owoce/101/serbia_wysokie_ceny_truskawek_z_grecji,29601.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/60/13/036013_r2_300.jpg" alt="Serbia: Wysokie ceny truskawek z Grecji" title="Serbia: Wysokie ceny truskawek z Grecji / fot. shutterstock.com"></div>
			<h3>Serbia: Wysokie ceny truskawek z Grecji</h3>
		</a>
	</li>
</ul>
	</span>
	<span data-nosnippet>
			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 29764;
	var disqus_url = 'https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Truskawki 2022: Zbiory nie będą rekordowe. A ceny?';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

	</span>										
					
					
														</div>

				<div id="col2">
					<span data-nosnippet>
                                        								
		
	


															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>16:36</i></small>
					<a href="https://www.sadyogrody.pl/owoce/101/truskawki_2022_zbiory_nie_beda_rekordowe_a_ceny,29764.html">Truskawki 2022: Zbiory nie będą rekordowe. A ceny?</a>
				</li>
							<li>
					<small><i>16:18</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/orlen_obniza_ceny_benzyny_i_oleju_napedowego_na_stacjach,29770.html">Orlen obniża ceny benzyny i oleju napędowego na stacjach</a>
				</li>
							<li>
					<small><i>16:04</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/ktorzy_oligarchowie_z_branzy_agro_zostali_objeci_sankcjami,29780.html">Którzy oligarchowie z branży agro zostali objęci sankcjami?</a>
				</li>
							<li>
					<small><i>15:30</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/srodki_ochrony_roslin_polskiego_producenta_jaka_dostepnosc_i_ceny,29779.html">Środki ochrony roślin polskiego producenta. Jaka dostępność i ceny?</a>
				</li>
							<li>
					<small><i>15:21</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/polskie_rolnictwo_w_glebokim_kryzysie,29775.html">Polskie rolnictwo w głębokim kryzysie</a>
				</li>
							<li>
					<small><i>15:07</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/bayer_zawiesza_dzialania_promocyjne_i_inwestycje_w_rosji,29777.html">Bayer: Ukraina może liczyć na naszą solidarność i wsparcie</a>
				</li>
							<li>
					<small><i>14:32</i></small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/ceny_jablek_przemyslowych_dalej_rosna_brakuje_surowca,29778.html">Ceny jabłek przemysłowych dalej rosną. Brakuje surowca?</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/doplaty_do_nawozow_mozliwe_na_podstawie_faktur,29663.html">Dopłaty do nawozów możliwe na podstawie faktur</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/1200_zl_za_pomoc_uchodzcom_morawiecki_podal_szczegoly,29673.html">1200 zł za pomoc uchodźcom. Morawiecki podał szczegóły</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/1200_zl_za_przyjecie_uchodzca_sa_nowe_przepisy,29689.html">1200 zł za przyjęcie uchodźca. Są nowe przepisy</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/ponad_6_tys_zl_za_tone_saletry_ogromny_wzrost_cen_nawozow,29695.html">Ponad 6 tys. zł za tonę saletry. Ogromny wzrost cen nawozów</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/owoce/101/duza_szansa_na_wycofanie_stawki_wyniosa_ponad_1_zl_kg,29674.html">Duża szansa na wycofanie. Stawki wyniosą ponad 1 zł/kg</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/moldawia_ma_wielkie_nadzieje_na_eksport_malin_i_truskawek_do_polski,29736.html">Mołdawia ma wielkie nadzieje na eksport malin i truskawek do Polski</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/jak_ubiegac_sie_o_zwrot_kosztow_za_przyjecie_ukraincow,29762.html">Jak ubiegać się o zwrot kosztów za przyjęcie Ukraińców?</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.2.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.2.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/171.html" rel="external"><img src="https://pliki.farmer.pl/i/14/31/91/143191_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/171.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
<!-- SadyOgrody.pl rectangle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 12694</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_6649743.html">Starszy Specjalista ds. relacji z analitykami</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3547320.html">Zbieracz zamówień w sieci sklepów</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 236791</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9206558X20220313.html">Mieszkanie, Warszawa, Józefa Antalla, 86.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9275249X20220313.html">Mieszkanie, Łódź, Ok. Piotrkowskiej, 89.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9300999X20220313.html">Dom, Rybnik, 150.00 m², sprzedam dom</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9275671X20220313.html">Mieszkanie, Częstochowa, 78.50 m², sprzedam mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

															</span>
				</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<span data-nosnippet>
	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>
	</span>

			<span data-nospippet>
		<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>
		</span>

							<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">5,12</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">6,41</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,50</a></p>
									<hr />
			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,84</a></p>
									<hr />
			</span>


			<span data-nosnippet>
		<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>
		</span>

							<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">10,19</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">12,04</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">2,21</a></p>
									<hr />			</span>
									<span data-nosnippet>
			<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">9,53</a></p>
												</span>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,55 <small class="cGreen">1,07%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,61 <small class="cGreen">0,68%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">4,20 <small class="cGreen">0,68%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">7,94 <small class="cGreen">156 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">3,65 <small class="cGreen">75 gr</small></p>

</div>

			</div>
		</div>
	</div>
	<span data-nosnippet>
<div class="pageWidth bgWhite innerAll">
	<footer id="footer">
		<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
		<ul data-nosnippet>
			<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
			<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
			<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
			<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
	                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
			<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
			<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
			<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
			<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</footer>
		<div class="rodo" data-nosnippet>
		<div class="wrap">
			<div class="head">
				<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
				<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
			</div>
			<div class="body">
				<div class="scroll-pane">
					<div class="komunikat">
						<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
					</div>
				</div>
			</div>
			<div class="foot">
				<a class="button">Przejdź do serwisu</a>
			</div>
		</div>
	</div>
	
	<script type="text/javascript" charset="utf-8">
		$(document).ready(function () {
	
			if($.cookie("frodo") == true && $.cookie("frodo") == 1){
	
			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");
	
				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}
	
				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");
	
					$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
					return false;
				});
			}
	
		});
	</script>
	
</div>
</span>
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.2.1.1','');
bmone2n.addPosition('21639.2.1.3','');
bmone2n.addPosition('21639.2.1.4','');
bmone2n.addPosition('21639.2.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:601493d4d5d34deaffa5f0711f6e27ab_uri, fp_cached:no, fp_cache:disabled, rt:0,0067, mc:25 -->
</body>
</html>