<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.sadyogrody.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com">
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TTFF4XS');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
	<title>Embargo Białorusi - gwóźdź do trumny polskiego sadownictwa? - Handel i dystrybucja</title>
	<meta property="og:title" content="Embargo Białorusi - gwóźdź do trumny polskiego sadownictwa? - Handel i dystrybucja" />
	<meta name="Description" content="- Białoruś obok Egiptu jest dziś największym importerem naszych owoców. Brak tego rynku oznacza kolejne kłopoty polskich sadowników - przyznaje Mirosław Maliszewski, prezes Związku Sadowników RP." />
	<meta property="og:description" content="- Białoruś obok Egiptu jest dziś największym importerem naszych owoców. Brak tego rynku oznacza kolejne kłopoty polskich sadowników - przyznaje Mirosław Maliszewski, prezes Związku Sadowników RP." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/47/38/034738_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=123" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=25"></script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Embargo Bia\u0142orusi - gw\u00f3\u017ad\u017a do trumny polskiego sadownictwa?","author":{"@type":"Person","name":"AGT \/ www.sadyogrody.pl"},"creator":{"@type":"Person","name":"AGT \/ www.sadyogrody.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.sadyogrody.pl\/i\/03\/47\/38\/034738.jpg"},"thumbnailUrl":"https:\/\/pliki.sadyogrody.pl\/i\/03\/47\/38\/034738_300.jpg","datePublished":"2021-12-08T23:04:29+01:00","dateModified":"2021-12-09T09:20:36+01:00","url":"https:\/\/www.sadyogrody.pl\/handel_i_dystrybucja\/106\/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.html","headline":"- Bia\u0142oru\u015b obok Egiptu jest dzi\u015b najwi\u0119kszym importerem naszych owoc\u00f3w. Brak tego rynku oz...","description":"- Bia\u0142oru\u015b obok Egiptu jest dzi\u015b najwi\u0119kszym importerem naszych owoc\u00f3w. Brak tego rynku oznacza kolejne k\u0142opoty polskich sadownik\u00f3w - przyznaje\u00a0Miros\u0142aw Maliszewski, prezes Zwi\u0105zku Sadownik\u00f3w RP.","keywords":[{"@type":"DefinedTerm","name":"eksport warzyw","url":"https:\/\/www.sadyogrody.pl\/tag\/eksport_warzyw,221.html"},{"@type":"DefinedTerm","name":"eksport owoc\u00f3w","url":"https:\/\/www.sadyogrody.pl\/tag\/eksport_owocow,222.html"},{"@type":"DefinedTerm","name":"Miros\u0142aw Maliszewski","url":"https:\/\/www.sadyogrody.pl\/tag\/miroslaw_maliszewski,247.html"},{"@type":"DefinedTerm","name":"Bia\u0142oru\u015b","url":"https:\/\/www.sadyogrody.pl\/tag\/bialorus,4789.html"},{"@type":"DefinedTerm","name":"eksport jab\u0142ek do Bia\u0142orusi","url":"https:\/\/www.sadyogrody.pl\/tag\/eksport_jablek_do_bialorusi,6942.html"},{"@type":"DefinedTerm","name":"zakaz eksportu","url":"https:\/\/www.sadyogrody.pl\/tag\/zakaz_eksportu,9183.html"},{"@type":"DefinedTerm","name":"sankcje gospodarcze","url":"https:\/\/www.sadyogrody.pl\/tag\/sankcje_gospodarcze,12513.html"},{"@type":"DefinedTerm","name":"sankcje na Bia\u0142oru\u015b","url":"https:\/\/www.sadyogrody.pl\/tag\/sankcje_na_bialorus,22442.html"},{"@type":"DefinedTerm","name":"embargo na eksport do Bia\u0142orusi","url":"https:\/\/www.sadyogrody.pl\/tag\/embargo_na_eksport_do_bialorusi,23618.html"},{"@type":"DefinedTerm","name":"eksport owo","url":"https:\/\/www.sadyogrody.pl\/tag\/eksport_owo,23619.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"sadyogrody.pl","name":"SadyOgrody","url":"https:\/\/www.sadyogrody.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.sadyogrody.pl\/images\/sadyogrody.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />	<link rel="amphtml" href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.amp" />
	<link rel="canonical" href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFF4XS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Piątek,&nbsp;10&nbsp;grudnia&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.7.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/rynek_hurtowy/133/">RYNEK HURTOWY</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/sieci_handlowe/134/">SIECI HANDLOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/eksport_import/135/">EKSPORT / IMPORT</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/rynek_hurtowy/133/">RYNEK HURTOWY</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/sieci_handlowe/134/">SIECI HANDLOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/eksport_import/135/">EKSPORT / IMPORT</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Embargo Białorusi - gwóźdź do trumny polskiego sadownictwa?</h1>
	<p class="meta">
				<span>Autor: <b>AGT / www.sadyogrody.pl</b> 09 grudnia 2021 09:20</p></span>
</div>
			<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs" data-nosnippet>
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">Handel i dystrybucja</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/03/47/38/034738_620.jpg" alt="Embargo Białorusi - gwóźdź do trumny polskiego sadownictwa?" title="Od 1 stycznia 2022 roku zacznie funkcjonować białoruskie embargo, które jest odpowiedzią na zachodnie sankcje. / fot. materiały redakcji" />
			<small class="photo">Od 1 stycznia 2022 roku zacznie funkcjonować białoruskie embargo, które jest odpowiedzią na zachodnie sankcje. / fot. materiały redakcji</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">- Białoruś obok Egiptu jest dziś największym importerem naszych owoców. Brak tego rynku oznacza kolejne kłopoty polskich sadowników - przyznaje Mirosław Maliszewski, prezes Związku Sadowników RP.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.2'></div>
</div>


						


	<p>Od 1 stycznia 2022 roku zacznie funkcjonować białoruskie embargo, które jest odpowiedzią na zachodnie sankcje. Zakaz obejmie m.in. mięso wołowe, drób, wieprzowinę, mleko i produkcję mleczną, owoce, warzywa, orzechy, słodycze i inne towary. Jak okazuje się - po raz kolejny - najwyższą cenę za polityczne potyczki zapłaci najsłabsze ogniwo - producenci.</p>
<h2>Białoruskie embargo na owoce i warzywa</h2>
<p>Białoruskie embargo na owoce i warzywa to kolejny cios dla producentów. Nie do końca zdążyliśmy sobie poradzić ze stratą rosyjskiego rynku, a tracimy kolejnego ważnego odbiorcę. Sytuacja na granicy z Białorusią od dłuższego czasu była napięta i debatowaliśmy o ewentualnych jej skutkach. Choć wprowadzenie embarga nie jest dużym zaskoczeniem dla branży, jednak z całą pewnością ogromną stratą. </p>
<p><strong><a title="Maliszewski: Wydarzenia na Białorusi będą miały wpływ na handel jabłkami" href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/maliszewski_wydarzenia_na_bialorusi_beda_mialy_wplyw_na_handel_jablkami,23353.html">Maliszewski: Wydarzenia na Białorusi będą miały wpływ na handel jabłkami</a></strong></p>
<p>Mimo, iż w ostatnim czasie to Egipt wyrósł na największego importera jabłek to Białoruś pozostawała ważnym rynkiem zbytu dla polskich jabłek. Zarówno ważnym, jak i bliskim. </p>
<p>Embargo obejmuje większość warzyw wyjątkiem ziemniaków i suszonych roślin strączkowych oraz wszystkie świeże owoce i orzechy. Zakaz będzie obowiązywał minimum 6 miesięcy od 1 stycznia 2022 roku. Będzie mógł więc być przedłużony.</p>
<p><strong><a title="Białoruś wprowadza embargo na 6 msc. Obejmie owoce i warzywa" href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/bialorus_wprowadza_embargo_na_6_msc_obejmie_owoce_i_warzywa,28691.html">Białoruś wprowadza embargo na 6 msc. Obejmie owoce i warzywa</a></strong></p>
<h2>Eksport owoców i warzyw na Białoruś</h2>
<p>Jak mówi <strong>Mirosław Maliszewski</strong>, prezes Związku Sadowników, co prawda eksport na Białoruś spadł w ostatnich latach, jednak nadal wynosił około 400 do 500 tys. ton rocznie. - Były to przede wszystkim jabłka, gruszki, truskawki, niektóre kategorie cytrusów i pomidory. Przez pierwsze półrocze 2021 r. eksport utrzymywał się na stałym poziomie, w szczególności w przypadku jabłek. Podobnie było z pierwszymi wysyłkami w bieżącym sezonie sprzedażowym. Eksport we wrześniu, październiku i listopadzie był bardzo wysoki. Zaczęło się poprawiać na rynku jabłek deserowych. Białoruś obok Egiptu jest dziś największym importerem naszych owoców. Brak tego rynku oznacza kolejne kłopoty polskich sadowników - przyznaje rozmówca. </p>
<p>- Kilka tygodni rozmawiając w telewizyjnym studio z polskim Wiceministrem Spraw Zagranicznych ostrzegałem, że nakładanie jakichkolwiek sankcji na Białoruś będzie oznaczało natychmiastowy odwet. Podałem przykład rosyjskiego zakazu, gdzie w skutek nieprzemyślanej decyzji największe straty ponoszą polscy sadownicy. Teraz też tak będzie. Minister nie chciał nawet słuchać moich argumentów - dodaje. </p>
<h2>Polityka międzynarodowa a producenci owoców i warzyw</h2>
<p>- Pamiętać przy tym należy, że np. rosyjskie warzywa szklarniowe, wyprodukowane przy użyciu niesamowicie taniej energii, nie są objęte embargiem i bez jakiegokolwiek problemu wjeżdżają do naszego kraju, powodując straty wśród naszych ogrodników - komentuje Maliszewski. </p>
<p>Dodaje, że to kolejny przykład nieumiejętnego prowadzenia polityki międzynarodowej. - Pokłóciliśmy się - jako kraj - już chyba ze wszystkimi liczącymi się odbiorcami naszych owoców, tj. Rosją, Niemcami i teraz z Białorusią. Jest to niestety zapowiedź naszych kolejnych ogromnych kłopotów - tłumaczy prezes ZSRP. </p>
<p>Decyzja rządu Białorusi o zakazie importu owoców to odpowiedź na niedawne sankcje UE i innych krajów Europy Zachodniej. Polega ona na wprowadzeniem swoistych kontrsankcji wymierzonych w większość eksportu żywności z UE i krajów zachodnich. - Dokładnie tak samo było w sierpniu 2014 roku, kiedy to Rosja na zapowiadane sankcje po aneksji Krymy, wprowadziła wyprzedzająco zakaz importu owoców najpierw z Polski, a następnie także z innych krajów - podsumowuje Mirosław Maliszewski. </p>
<h2>Udział Białorusi w eksporcie rolno-spożywczym</h2>
<p>Według informacji Mariusza Dziwulskiego, eksperta banku PKO BP zamieszczonej na Twitterze udział Białorusi w polskim eksporcie rolno-spożywczym to zaledwie 0,7 proc. (w 2020 roku). - Niemniej są pewne kategorie produktów (głównie wśród owoców i warzyw) dla których Białoruś stanowi ważny rynek zbytu - podkreśla. </p>
<p><div class="img">
	<img src="https://pliki.sadyogrody.pl/i/03/47/37/034737_620.jpg" alt="" />
	</div></p>
<p><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">Udział Białorusi w polskim eksporcie rolno-spożywczym to zaledwie 0,7% (w 2020). Niemniej, są pewne kategorie produktów (głównie wśród owoców i warzyw) dla których Białoruś stanowi ważny rynek zbytu. <a href="https://t.co/iAWJVTSXbo">https://t.co/iAWJVTSXbo</a> <a href="https://t.co/TdFF05Xll3">pic.twitter.com/TdFF05Xll3</a></p>&mdash; Mariusz Dziwulski (@dziwulski_m) <a href="https://twitter.com/dziwulski_m/status/1468713125910401024?ref_src=twsrc%5Etfw">December 8, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
</p>
<p><a href="https://www.gieldarolna.pl/ogloszenia/?limit=10&amp;sort=default&amp;category=203" target="_blank"><strong>Jabłka i gruszki</strong> </a>- kup/sprzedaj na gieldarolna.pl.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>



	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/eksport_warzyw,221.html">eksport warzyw</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_221.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/eksport_owocow,222.html">eksport owoców</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_222.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/miroslaw_maliszewski,247.html">Mirosław Maliszewski</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_247.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/bialorus,4789.html">Białoruś</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_4789.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/eksport_jablek_do_bialorusi,6942.html">eksport jabłek do Białorusi</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_6942.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/zakaz_eksportu,9183.html">zakaz eksportu</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_9183.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/sankcje_gospodarcze,12513.html">sankcje gospodarcze</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_12513.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/sankcje_na_bialorus,22442.html">sankcje na Białoruś</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22442.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/embargo_na_eksport_do_bialorusi,23618.html">embargo na eksport do Białorusi</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_23618.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/eksport_owo,23619.html">eksport owo</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_23619.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">HANDEL I DYSTRYBUCJA</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/agrotechnika/103/kowalczyk_trudno_przewidziec_sytuacje_na_rynku_gazu_i_nawozow,28719.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/47/43/034743_r2_300.jpg" alt="Kowalczyk: Trudno przewidzieć sytuację na rynku gazu i nawozów" title="Kowalczyk w Programie Trzecim Polskiego Radia pytany był, czy tzw. pakiet antyinflacyjny zatrzyma wzrost cen żywności. / fot. PTWP"></div>
			<h3>Kowalczyk: Trudno przewidzieć sytuację na rynku gazu i nawozów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/litwa_od_1_01_wstrzymanie_przewozu_koleja_bialoruskich_nawozow_sztucznych,28707.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/47/28/034728_r2_300.jpg" alt="Litwa: Od 1.01 wstrzymanie przewozu koleją białoruskich nawozów sztucznych" title="W grudniu litewskimi kolejami do portu w Kłajpedzie przetransportowanych zostanie jeszcze około 1 mln ton nawozów firmy Biełaruśkalij - jednego z największych światowych producentów nawozów potasowych. / fot. shutterstock"></div>
			<h3>Litwa: Od 1.01 wstrzymanie przewozu koleją białoruskich nawozów sztucznych</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/bialorus_wprowadza_embargo_na_6_msc_obejmie_owoce_i_warzywa,28691.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/47/12/034712_r2_300.jpg" alt="Białoruś wprowadza embargo na 6 msc. Obejmie owoce i warzywa" title="Białoruś wprowadza zakaz wwozu mięsa, drobiu, owoców, warzyw i mleka/ fot. shutterstock"></div>
			<h3>Białoruś wprowadza embargo na 6 msc. Obejmie owoce i warzywa</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/od_1_styczna_2022_r_bialorus_wprowadza_embargo_na_zywnosc,28690.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/47/11/034711_r2_300.jpg" alt="Od 1 styczna 2022 r. Białoruś wprowadza embargo na żywność" title="Białoruś ustanawia embargo na żywność z krajów, które wprowadziły sankcje przeciwko niej/ fot. shutterstock"></div>
			<h3>Od 1 styczna 2022 r. Białoruś wprowadza embargo na żywność</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 28705;
	var disqus_url = 'https://www.sadyogrody.pl/handel_i_dystrybucja/106/embargo_bialorusi_gwozdz_do_trumny_polskiego_sadownictwa,28705.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Embargo Białorusi - gwóźdź do trumny polskiego sadownictwa?';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><span>CZ</span> <i>16:01</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/litwa_od_1_01_wstrzymanie_przewozu_koleja_bialoruskich_nawozow_sztucznych,28707.html">Litwa: Od 1.01 wstrzymanie przewozu koleją białoruskich nawozów sztucznych</a>
				</li>
							<li>
					<small><span>CZ</span> <i>15:40</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/w_czwartek_po_poludniu_opady_sniegu_i_deszczu_uwaga_na_oblodzenia,28721.html">W czwartek po południu opady śniegu i deszczu. Uwaga na oblodzenia!</a>
				</li>
							<li>
					<small><span>CZ</span> <i>15:08</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/przekazanie_spolek_rolnych_do_map_pozwoli_utworzyc_holding_spozywczy,28706.html">Przekazanie spółek rolnych do MAP pozwoli utworzyć holding spożywczy</a>
				</li>
							<li>
					<small><span>CZ</span> <i>14:44</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/rosna_ceny_kapusty_w_hurcie,28720.html">Rosną ceny kapusty w hurcie</a>
				</li>
							<li>
					<small><span>CZ</span> <i>14:12</i></small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/komisja_senacka_za_ustawa_o_wyrobach_winiarskich_bez_poprawek,28710.html">Komisja senacka za ustawą o wyrobach winiarskich bez poprawek</a>
				</li>
							<li>
					<small><span>CZ</span> <i>13:19</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/drogie_tegoroczne_swieta_wzrost_cen_wiekszosci_produktow_spadek_owocow,28718.html">Drogie tegoroczne święta. Wzrost cen większości produktów, spadek owoców</a>
				</li>
							<li>
					<small><span>CZ</span> <i>12:52</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/senacka_komisja_rolnictwa_za_ustawa_o_scalaniu_gruntow_bez_poprawek,28712.html">Senacka komisja rolnictwa za ustawą o scalaniu gruntów bez poprawek</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/5_praktycznych_prezentow_dla_ogrodnika_i_sadownika,24407.html">5 praktycznych prezentów dla ogrodnika i sadownika</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/kolejne_wzrosty_cen_jablek_przemyslowych_osiagna_50_gr_kg,28678.html">Kolejne wzrosty cen jabłek przemysłowych. Osiągną 50 gr/kg?</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/jest_duza_szansa_na_wzrost_cen_jablek_bo_szans_na_spadek_juz_nie_ma,28668.html">Jest duża szansa na wzrost cen jabłek, bo szans na spadek już nie ma</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/odmiana_jabloni_crimson_crisp_w_polskich_sadach_wywiad,28641.html">Odmiana jabłoni Crimson Crisp w polskich sadach (wywiad)</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/rolnik_nie_dostanie_juz_kredytu_sejm_uchwalil_zmiany_prawne,28717.html">Rolnik nie dostanie już kredytu? Sejm uchwalił zmiany prawne</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/doplaty_2021_trwa_wyplata_platnosci_koncowych,28663.html">Dopłaty 2021: Trwa wypłata płatności końcowych</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/od_1_styczna_2022_r_bialorus_wprowadza_embargo_na_zywnosc,28690.html">Od 1 styczna 2022 r. Białoruś wprowadza embargo na żywność</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/168.html" rel="external"><img src="https://pliki.farmer.pl/i/13/86/40/138640_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/168.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
<!-- SadyOgrody.pl rectangle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 13915</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_6166296.html">Szlifierz</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3523900.html">Zostań Specjalistą i realizuj się zawodowo!</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 209145</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9079292X20211208.html">Dom, Wysowa-Zdrój, 200.00 m², sprzedam dom</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9219903X20211208.html">Mieszkanie, Warszawa, Pustola, 35.17 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9163898X20211208.html">Mieszkanie, Warszawa, Barska, 41.16 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_9047109X20211208.html">Mieszkanie, Warszawa, Aleja Wilanowska, 52.00 m², sprzedam mieszkanie</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,60</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">7,03</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,21</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,89</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">7,36</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">9,45</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">2,13</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">8,47</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,43 <small class="cGreen">0,58%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,39 <small class="cGreen">0,03%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">4,08 <small class="cGreen">0,31%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">6,04 <small class="cRed">-1 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">3,40 <small class="cGreen">1 gr</small></p>

</div>

			</div>
		</div>
	</div>
	<div class="pageWidth bgWhite innerAll">
	<footer id="footer">
		<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
		<ul>
			<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
			<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
			<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
			<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
	                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
			<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
			<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
			<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
			<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</footer>
		<div class="rodo" data-nosnippet>
		<div class="wrap">
			<div class="head">
				<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
				<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
			</div>
			<div class="body">
				<div class="scroll-pane">
					<div class="komunikat">
						<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
					</div>
				</div>
			</div>
			<div class="foot">
				<a class="button">Przejdź do serwisu</a>
			</div>
		</div>
	</div>
	
	<script type="text/javascript" charset="utf-8">
		$(document).ready(function () {
	
			if($.cookie("frodo") == true && $.cookie("frodo") == 1){
	
			}
			else{
				$("body").addClass("windowOpen");
				$(".rodo").addClass("open");
	
				if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
					$("div.rodo").addClass("no-absolute");
				}
	
				$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
					$("div.rodo").removeClass("open");
					$("body").removeClass("windowOpen");
	
					$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
					return false;
				});
			}
	
		});
	</script>
	
</div>
		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.7.1.1','');
bmone2n.addPosition('21639.7.1.3','');
bmone2n.addPosition('21639.7.1.4','');
bmone2n.addPosition('21639.7.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:fdee734ce90f7d0ed68cf5c4972bd6aa_uri, fp_cached:no, fp_cache:disabled, rt:0,2988, mc:25 -->
</body>
</html>