<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce? - Handel i dystrybucja</title>
	<meta property="og:title" content="Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce? - Handel i dystrybucja" />
	<meta name="Description" content="Na rynkach hurtowych pojawiły się krajowe czereśnie. Popyt na pierwsze owoce jest zawsze duży, producenci nie mają problemu ze sprzedażą towaru. Jak kształtują się ceny?" />
	<meta property="og:description" content="Na rynkach hurtowych pojawiły się krajowe czereśnie. Popyt na pierwsze owoce jest zawsze duży, producenci nie mają problemu ze sprzedażą towaru. Jak kształtują się ceny?" />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/18/85/031885_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=120" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=24"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-17');
</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />
	<link rel="canonical" href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Czwartek,&nbsp;10&nbsp;czerwca&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.7.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/rynek_hurtowy/133/">RYNEK HURTOWY</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/sieci_handlowe/134/">SIECI HANDLOWE</a></li>
									<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/eksport_import/135/">EKSPORT / IMPORT</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/rynek_hurtowy/133/">RYNEK HURTOWY</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/sieci_handlowe/134/">SIECI HANDLOWE</a></li>
							<li><a href="https://www.sadyogrody.pl/handel_i_dystrybucja/eksport_import/135/">EKSPORT / IMPORT</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce?</h1>
	<p class="meta">
				<span>Autor: <b>www.sadyogrody.pl</b> 10 czerwca 2021 08:24</p></span>
</div>
			<div id="col4">
				<div class="show640">
					

				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">Handel i dystrybucja</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/03/18/85/031885_620.jpg" alt="Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce?" title="Jakie ceny krajowych czereśni?/ fot. unsplash" />
			<small class="photo">Jakie ceny krajowych czereśni?/ fot. unsplash</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">Na rynkach hurtowych pojawiły się krajowe czereśnie. Popyt na pierwsze owoce jest zawsze duży, producenci nie mają problemu ze sprzedażą towaru. Jak kształtują się ceny?</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.2'></div>
</div>


						


	<p>W sprzedaży dostępne są już pierwsze partie krajowych czereśni. Na razie ich podaż jest niewielka, zainteresowanie duże. Jak kształtują się ceny?</p>
<h2>Czereśnie - jakie ceny za kilogram?</h2>
<p>Pod koniec ubiegłego tygodnia na popularnej Giełdzie Goławin pojawiły się krajowe czereśnie. Producenci oferowali owoce po 15 zł za kilogram. W poniedziałek (7.06) ceny wzrosły do 18 zł/ kg - max. 23 zł/kg.</p>
<p>W dniu wczorajszym (8.06) ceny czereśni spadły. Kilogram oferowano w cenie 13 zł, a nawet 10-12 zł. </p>
<p>Na Rynku Hurtowym Elizówka krajowe czereśnie kosztują 9-12 zł za kilogram. Drożej jest na Giełdzie Kaliskiej - ceny dochodzą do 25 zł/kg.</p>
<p>Chcesz sprzedać<strong> <a href="https://www.gieldarolna.pl/ogloszenia/?limit=10&amp;sort=default&amp;category=203">owoce</a></strong>? Dodaj ogłoszenie na www.gieldarolna.pl!</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>



	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/ceny_czeresni,2752.html">ceny czereśni</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_2752.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ceny_czeresni_2021,21891.html">ceny czereśni 2021</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_21891.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/czeresnie_2021,22019.html">czereśnie 2021</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22019.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/kilogram_czeresni_2021,22020.html">kilogram czereśni 2021</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22020.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/kilogram_czeresni,22021.html">kilogram czereśni</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22021.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/czeresnie_cena_za_kg_2021,22022.html">czereśnie cena za kg 2021</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22022.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/czeresnie_cena,22023.html">czereśnie cena</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22023.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">HANDEL I DYSTRYBUCJA</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/lidl_biedronka_promocje_na_jablka_truskawki_16_zl_kg_czeresnie_19_99,26477.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/18/44/031844_r2_300.jpg" alt="Lidl / Biedronka: promocje na jabłka, truskawki - 16 zł/kg, czereśnie - 19,99" title="Ceny owoców i warzyw w dyskontach; fot. shutterstock.com"></div>
			<h3>Lidl / Biedronka: promocje na jabłka, truskawki - 16 zł/kg, czereśnie - 19,99</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/gielda_golawin_niskie_ceny_za_truskawki_deserowe_oraz_przemyslowe,26464.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/18/19/031819_r2_300.jpg" alt="Giełda Goławin: niskie ceny za truskawki deserowe oraz przemysłowe" title="Spadające ceny truskawek w hurcie; fot. unsplash.com"></div>
			<h3>Giełda Goławin: niskie ceny za truskawki deserowe oraz przemysłowe</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/bronisze_wysokie_ceny_warzyw_i_owocow_to_efekt_pogody,26445.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/17/99/031799_r2_300.jpg" alt="Bronisze: Wysokie ceny warzyw i owoców to efekt pogody" title="Jakie ceny warzyw i owoców na Broniszach?; fot. shutterstock.com"></div>
			<h3>Bronisze: Wysokie ceny warzyw i owoców to efekt pogody</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/importowane_czeresnie_jakie_ceny_w_hurcie,26319.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/16/57/031657_r2_300.jpg" alt="Czereśnie już nie po 160 zł za kg. Jakie ceny w hurcie?" title="Ceny czereśni z importu; fot. unsplash.com"></div>
			<h3>Czereśnie już nie po 160 zł za kg. Jakie ceny w hurcie?</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 26508;
	var disqus_url = 'https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce?';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        

															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>13:10</i></small>
					<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/drony_w_rolnictwie_niezbedna_przyszlosc,26518.html">Drony w rolnictwie- niezbędna przyszłość?</a>
				</li>
							<li>
					<small><i>13:04</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/sytuacja_finansowa_gospodarstw_rolnych_poprawi_sie,26519.html">Sytuacja finansowa gospodarstw rolnych poprawi się?</a>
				</li>
							<li>
					<small><i>11:59</i></small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/krzywe_buraki_trafily_do_przetworow_rolnika_wsparly_maspex_i_lidl,26517.html">Krzywe buraki w przetworach. Rolnika wsparły Maspex i Lidl</a>
				</li>
							<li>
					<small><i>11:47</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/dokarmianie_dolistne_wapniem_jaki_schemat_przyjac_w_tym_sezonie,26511.html">Dokarmianie dolistne wapniem - jaki schemat przyjąć w tym sezonie?</a>
				</li>
							<li>
					<small><i>11:26</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/imgw_w_czwartek_pogodnie_temperatura_do_25_st_c,26516.html">IMGW: w czwartek pogodnie, temperatura do 25 st. C.</a>
				</li>
							<li>
					<small><i>10:45</i></small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/polska_jest_swiatowym_producentem_truskawek_ale_takze_je_importuje,26515.html">Polska jest światowym producentem truskawek, ale także je importuje</a>
				</li>
							<li>
					<small><i>10:05</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/miroslaw_maliszewski_sadownicy_i_rolnicy_finansuja_budzet_panstwa,26514.html">Mirosław Maliszewski: Sadownicy i rolnicy finansują budżet państwa!</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/przetworstwo/105/skup_truskawek_2021_jakie_ceny_wyjsciowe,26468.html">Skup truskawek 2021: Jakie ceny wyjściowe?</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/gielda_golawin_niskie_ceny_za_truskawki_deserowe_oraz_przemyslowe,26464.html">Giełda Goławin: niskie ceny za truskawki deserowe oraz przemysłowe</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/truskawki_w_hurcie_ceny_juz_spadly_posrednicy_utrzymuja_drozyzne,26454.html">Truskawki: w hurcie ceny już spadły. Pośrednicy utrzymują drożyznę</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/zabiegi_na_plantacjach_truskawek_jak_poprawic_wyrastanie_owocow,26465.html">Zabiegi na plantacjach truskawek - jak poprawić wyrastanie owoców?</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/owoce/101/duzy_opad_zawiazkow_2021_jaka_sytuacja_w_sadach,26493.html">Duży opad zawiązków 2021 - jaka sytuacja w sadach?</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/czeresnie_2021_jakie_ceny_za_pierwsze_krajowe_owoce,26508.html">Czereśnie 2021 - jakie ceny za pierwsze krajowe owoce?</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/samozbiory_plantatorzy_zapraszaja_konsumentow_na_pola,26463.html">Samozbiory - plantatorzy zapraszają konsumentów na pola</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.7.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/162.html" rel="external"><img src="https://pliki.farmer.pl/i/13/00/83/130083_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/162.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 16791</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_4900510.html">Pracownik Szklarni / Magazynu</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3473602.html">Załadunek/rozładunek kontenerów</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8982549X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8903163X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8996641X20210516.html">Mieszkanie, Łódź, Wyszyńskiego, 30.94 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8930590X20210516.html">Działka, Stara Wieś, 1000.00 m², sprzedam działkę</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,54</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">7,31</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,45</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,73</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">6,89</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">17,62</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">1,67</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">8,13</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,08 <small class="cRed">-0,31%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,18 <small class="cRed">-0,10%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,65 <small class="cRed">-0,40%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">5,19 <small>0 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,36 <small class="cRed">-2 gr</small></p>

</div>

			</div>
		</div>
		<footer id="footer">
	<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
	<ul>
		<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
		<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
		<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
		<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
		<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
	</ul>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	</div>
	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.7.1.1','');
bmone2n.addPosition('21639.7.1.3','');
bmone2n.addPosition('21639.7.1.4','');
bmone2n.addPosition('21639.7.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:e8fe966849455dfbab5ff0c265e52c16_uri, fp_cached:no, fp_cache:disabled, rt:0,0068, mc:25 -->
</body>
</html>