<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Maliny odżywiane ziołami. Ile kosztuje ekologiczna uprawa? (wywiad) - Agrotechnika</title>
	<meta property="og:title" content="Maliny odżywiane ziołami. Ile kosztuje ekologiczna uprawa? (wywiad) - Agrotechnika" />
	<meta name="Description" content="- Preparaty ekologiczne są dużo droższe od konwencjonalnych i takie też stosowaliśmy w początkach uprawy. Natomiast przestawiając się na uprawę biodynamiczną tworzymy swoje nawozy i środki z ziół. To rodzi mnóstwo kosztów związanych z pracą ręczną - mówią w rozmowie z sadyogrody.pl, Iwona i Kazik Cieśliccy, właściciele Gospodarstwa Ekologicznego Cud Malina w Urzędowie, woj. lubelskie." />
	<meta property="og:description" content="- Preparaty ekologiczne są dużo droższe od konwencjonalnych i takie też stosowaliśmy w początkach uprawy. Natomiast przestawiając się na uprawę biodynamiczną tworzymy swoje nawozy i środki z ziół. To rodzi mnóstwo kosztów związanych z pracą ręczną - mówią w rozmowie z sadyogrody.pl, Iwona i Kazik Cieśliccy, właściciele Gospodarstwa Ekologicznego Cud Malina w Urzędowie, woj. lubelskie." />
	<meta name="google-site-verification" content="FcrDbal0pArl6HIByU8-jPKcCwpNog9OqD2BWKZuqoc" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.sadyogrody.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.sadyogrody.pl/i/03/23/31/032331_980.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.sadyogrody.pl" />
<link rel="stylesheet" type="text/css" href="https://pliki.ptwp.pl/fs/fp/flowplayer532/skin/minimalist.css"><link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.sadyogrody.pl/css/style.css?v=120" />


<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<script src="https://pliki.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>




<script src="https://www.sadyogrody.pl/js/common.js?v=24"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-17');
</script>

<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Najważniejsze informacje" href="https://www.sadyogrody.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Owoce" href="https://www.sadyogrody.pl/rss/owoce.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Warzywa" href="https://www.sadyogrody.pl/rss/warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Agrotechnika" href="https://www.sadyogrody.pl/rss/agrotechnika.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Prawo i dotacje" href="https://www.sadyogrody.pl/rss/prawo_i_dotacje.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Przetwórstwo" href="https://www.sadyogrody.pl/rss/przetworstwo.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Handel i dystrybucja" href="https://www.sadyogrody.pl/rss/handel_i_dystrybucja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Logistyka i opakowania" href="https://www.sadyogrody.pl/rss/logistyka_i_opakowania.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Z innej skrzynki" href="https://www.sadyogrody.pl/rss/z_innej_skrzynki.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Innowacyjna plantacja" href="https://www.sadyogrody.pl/rss/innowacyjna_plantacja.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Raporty i analizy" href="https://www.sadyogrody.pl/rss/raporty_i_analizy.xml" />
<link rel="alternate" type="application/rss+xml" title="sadyogrody.pl - Informacje z tematu: Komentarze i wywiady" href="https://www.sadyogrody.pl/rss/komentarze_i_wywiady.xml" />
	<link rel="canonical" href="https://www.sadyogrody.pl/agrotechnika/103/maliny_odzywiane_ziolami_ile_kosztuje_ekologiczna_uprawa_wywiad,26879.html" />
<script src="https://cdn.gravitec.net/storage/cc1e45418260f834f795031e01a80cc3/client.js" async></script>
</head>
<body id="text">
		
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=126060124151087&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
						<br/>
						<a href="https://www.sadyogrody.pl/redakcja/">Kontakt z redakcją</a>
						<a href="https://www.sadyogrody.pl/regulamin/">Korzystanie z serwisu</a>
						<a href="https://www.sadyogrody.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.sadyogrody.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="javascript:void(0);" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;7&nbsp;lipca&nbsp;2021&nbsp;r. </a>
									</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide800"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide1200"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show800" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="https://www.pulshr.pl/" rel="external">HR</a>
						<a class="show1200" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li><a href="https://konto.ptwp.pl/portal/sadyogrody-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/sadyogrody-rejestracja.html" rel="nofollow">Rejestracja</a></li>
			</ul>
		</div>
	</div>
</div>

	<header id="header">
		<div class="pageWidth">
			<div class="rekl"><div class="row center innerAll">
	<div class="advA w770 billboard">
		<div id='bmone2n-21639.4.1.1'></div>
	</div>
</div>
</div>
					</div>
	</header>

	<div id="menuWrap" class="bgWhite">
		<div class="pageWidth">
			<ul id="menu">
	<li class="mobileMenu"><a href=""><img src="/images/mobile/menu.png" alt="" /></a></li>
	<li class="e1"><h1><a href="https://www.sadyogrody.pl/">
		<img class="hide900" src="https://www.sadyogrody.pl/images/sadyogrody.png" alt="Sady Ogrody - owoce, warzywa, biznes: portal rynku sadowniczo-ogrodniczego" />
		<img class="show900" src="https://www.sadyogrody.pl/images/sadyogrody3.png" alt="" />
		<span class="accessibility">SadyOgrody.pl</span></a></h1>
	</li>
	<li class="e2">
		<form action="https://www.sadyogrody.pl/szukaj/" class="search">
			<input type="text" id="szukaj" name="q" placeholder="wyszukaj w portalu" />
			<input class="button" type="submit" value="" />
		</form>
	</li>
	<li class="e3">
		<div class="social">
			<a href="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html" rel="external nofollow" class="mail"><img src="/images/icons/email.svg" alt=""></a>
			<a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow" class="facebook"><img src="/images/icons/fb.svg" alt=""></a>
			<a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow" class="instagram"><img src="/images/icons/insta.svg" alt=""></a>
			<a href="https://twitter.com/sadyogrody" rel="external nofollow" class="twitter"><img src="/images/icons/tt.svg" alt=""></a>
			<a href="https://www.linkedin.com/showcase/sadyogrody/" rel="external nofollow" target="_blank" class="linkedin"><img src="/images/icons/ln.svg" alt=""></a>
		</div>
	</li>

	<li class="e4">
		<div id="cityportal" class="axloaderw"></div>
		<script type="text/javascript">
		
			$(document).ready(function(){
				$.get('https://www.sadyogrody.pl/box_pogoda.html?rand=' + new Date().getTime(), function(data) {
				$('#cityportal, #cityportal2').html(data);
				});
			});
		
		</script>
	</li>
	<li class="mobileSearch"><a href=""><img src="/images/mobile/search.png" alt="" /></a></li>
</ul>

		</div>
		<nav id="nav">
		<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/icons/home.png" alt="" /></a></li>
			<li class="close"><a href="">&times;</a></li>
						<li>
				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/">PRAWO I DOTACJE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/przetworstwo/105/">PRZETWÓRSTWO</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/">HANDEL I DYSTRYBUCJA</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/owoce/101/">OWOCE</a>

							</li>
						<li>
				<a href="https://www.sadyogrody.pl/warzywa/102/">WARZYWA</a>

							</li>
						<li class="active">
				<a href="https://www.sadyogrody.pl/agrotechnika/103/">AGROTECHNIKA</a>

								<ul class="sub show900">
					<li><a href="https://www.sadyogrody.pl/agrotechnika/103/">STRONA GŁÓWNA DZIAŁU</a></li>
									<li><a href="https://www.sadyogrody.pl/agrotechnika/ochrona_roslin/117/">OCHRONA ROŚLIN</a></li>
									<li><a href="https://www.sadyogrody.pl/agrotechnika/nawozenie/118/">NAWOŻENIE</a></li>
									<li><a href="https://www.sadyogrody.pl/agrotechnika/szkolkarstwo/119/">SZKÓŁKARSTWO</a></li>
									<li><a href="https://www.sadyogrody.pl/agrotechnika/technika_i_maszyny/120/">TECHNIKA I MASZYNY</a></li>
								</ul>
							</li>
						<li>
				<a href="https://www.sadyogrody.pl/logistyka_i_opakowania/107/">LOGISTYKA I OPAKOWANIA</a>

							</li>
					</ul>
	</div>
	
		<div class="submenu hide900">
		<div class="pageWidth">
			<ul>
				<li><a href="https://www.sadyogrody.pl/agrotechnika/103/">STRONA GŁÓWNA DZIAŁU</a></li>
							<li><a href="https://www.sadyogrody.pl/agrotechnika/ochrona_roslin/117/">OCHRONA ROŚLIN</a></li>
							<li><a href="https://www.sadyogrody.pl/agrotechnika/nawozenie/118/">NAWOŻENIE</a></li>
							<li><a href="https://www.sadyogrody.pl/agrotechnika/szkolkarstwo/119/">SZKÓŁKARSTWO</a></li>
							<li><a href="https://www.sadyogrody.pl/agrotechnika/technika_i_maszyny/120/">TECHNIKA I MASZYNY</a></li>
						</ul>
		</div>
	</div>
	
	<div id="cityportal2" class="axloaderw"></div>
</nav>
	</div>
		
	<div id="body" class="pageWidth bgWhite innerAll">
		<div class="row innerAll">
            <div class="article">
	<h1>Maliny odżywiane ziołami. Ile kosztuje ekologiczna uprawa? (wywiad)</h1>
	<p class="meta">
					<a href="http://www.sadyogrody.pl/" rel="external nofollow" class="from"><img src="https://pliki.ptwp.pl/pliki/00/03/07/000307.jpg" /></a>
				<span>Autor: <b>Albert Katana, www.sadyogrody.pl</b> 07 lipca 2021 11:31</p></span>
</div>
			<div id="col4">
				<div class="show640">
													
		
	


				</div>
				<div class="breadcrumbs">
	<a href="https://www.sadyogrody.pl/">Strona główna</a>
	<a href="https://www.sadyogrody.pl/agrotechnika/103/">Agrotechnika</a></div>

				<div id="col1">
																															<div class="article">

	<div class="mainImage marginB">
					<img src="https://pliki.sadyogrody.pl/i/03/23/31/032331_620.jpg" alt="Maliny odżywiane ziołami. Ile kosztuje ekologiczna uprawa? (wywiad)" title="Wysokie koszty prowadzenia ekologicznej i biodynamicznej uprawy owoców; fot. Cud Malina" />
			<small class="photo">Wysokie koszty prowadzenia ekologicznej i biodynamicznej uprawy owoców; fot. Cud Malina</small>			</div>
	
	<ul class="social">
		<li class="fb">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="addthis_button_facebook" title="Wyślij do Facebook"></a>
				<a class="addthis_button_twitter" title="Wyślij do Twitter"></a>
				<a class="addthis_button_wykop" title="Wyślij do Wykop"></a>
				<a class="addthis_button_linkedin" title="Wyślij do LinkedIn"></a>
				<a class="addthis_button_compact"></a>
				<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-532bf2cd3c229d35" type="text/javascript"></script>
		</li>
		<li class="funct">
			<a href="https://www.sadyogrody.pl/agrotechnika/103/maliny_odzywiane_ziolami_ile_kosztuje_ekologiczna_uprawa_wywiad,26879,drukuj.html" rel="external nofollow"><i class="print"></i> wydrukuj artykuł</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Sady Ogrody&amp;body=Polecam tekst pod adresem: https://www.sadyogrody.pl/agrotechnika/103/maliny_odzywiane_ziolami_ile_kosztuje_ekologiczna_uprawa_wywiad,26879.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comments"><i class="comment"></i> komentarze</a>		</li>
	</ul>
			<p class="lead">- Preparaty ekologiczne są dużo droższe od konwencjonalnych i takie też stosowaliśmy w początkach uprawy. Natomiast przestawiając się na uprawę biodynamiczną tworzymy swoje nawozy i środki z ziół. To rodzi mnóstwo kosztów związanych z pracą ręczną - mówią w rozmowie z sadyogrody.pl, Iwona i Kazik Cieśliccy, właściciele Gospodarstwa Ekologicznego Cud Malina w Urzędowie, woj. lubelskie.</p>

									<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.4.1.2'></div>
</div>


						


	<p><strong>W jaki sposób maliny odżywiane są ziołami? Czy w ten sposób uprawiacie też porzeczkę?</strong></p>
<p>W naszym  gospodarstwie uprawiamy maliny letnie owocujące w lipcu na podporach oraz porzeczki czerwone i czarne, ekologicznie, metodami rolnictwa biodynamicznego. Podstawą ekologii oraz biodynamiki jest zaniechanie stosowania syntetycznych pestycydów i nawozów sztucznych, ponieważ zaburzają naturalne mechanizmy istniejące w naturze.</p>
<p>Maliny i porzeczki rosną wśród wielu ziół: mniszek lekarski, macierzanka, kurdybanek, dziurawiec, koniczyna biała, skrzyp, tymianek, wrotycz, babka, mak, krwawnik, rumianek, lucerna, łubin... odżywiamy je kompostem z ziół i chronimy ziołowymi wyciągami. Zioła, probiotyki, żyzna gleba oprócz tego, że wzmacniają odporność roślin, powodują, że owoce są słodkie, smaczne i posiadają wyjątkowe właściwości zdrowotne, dają odporność, którą same musiały wytworzyć. Ważnym aspektem ochrony roślin jest też zapewnienie odpowiednich warunków życia naszym sprzmierzeńcom, takim jak pozytywne mikroorganizmy, biedronki, dobroczynki, złotooki, skorki, pszczoły, trzmiele, drobne ssaki drapieżne, ptaki... Zioła im nie szkodzą, a pestycydy tak.</p>
<h2>Wysokie koszty ekologicznej uprawy owoców</h2>
<p><strong>Sami przygotowujecie naturalne opryski, czy kupujecie? Czy są one droższe od konwencjonalnych?</strong></p>
<p>Preparaty ekologiczne są dużo droższe od konwencjonalnych i takie też stosowaliśmy w początkach uprawy. Natomiast przestawiając się na uprawę biodynamiczną tworzymy swoje nawozy i preparaty z ziół. Przy takiej uprawie jest mnóstwo kosztów związanych z pracą ręczną. Koszty wydatków na opryski spadły, ale wzrosła ilość czasu poświęcanego, przy ich wytwarzaniu. Jeżeli zliczyć koszty pracy to jest dużo drożej. Wystarczy przeliczyć godziny, które trzeba poświęcić na ręczne plewienie 1ha młodej plantacji, a użycie herbicydu. Z grubsza - 50 dniówek vs 2 dniówki i 10 litrów herbicydu, czyli 6000 zł vs 600zł. Użycie kilku litrów pestycydu na insekty, a zebranie kilkudziesięciu kilogramów ziół i przygotowywanie preparatów, stosowanie ich co 2 tygodnie w setkach litrów.</p>
<p><div class="img">
	<img src="https://pliki.sadyogrody.pl/i/03/23/32/032332_620.jpg" alt="" />
	<small>uprawa malin w ziołach w Cud Malina</small></div></p>
<p><strong>Dlaczego zdecydowaliście się na uprawę ekologiczną?</strong></p>
<p>Pomysł powstał z troski o zdrowie rodziny oraz wszystkich osób spożywających nasze owoce i soki. Trudno jest rozróżnić w żywności konwencjonalnej tą, która jest wytwarzana naturalnie, od tej z mnóstwem pozostałości pestycydów nawet niedozwolonych. Różne badania żywności to potwierdzają. Często chęć uzyskania wydajności, przedkładana jest kosztem zdrowia konsumentów. Uważamy, że jedyna żywność, której uprawa istotnie różni się od konwencjonalnej to certyfikowana uprawa ekologiczna. Podlega ona kontrolom zarówno na etapie gospodarstwa, jak i gotowych wytworzonych produktów u naszych przetwórców. Tu nie ma w ogóle mowy o ilości pozostałości pestycydów w żywności – musi być ZERO. Na własnym przykładzie przekonaliśmy się, że takie produkty służą zdrowiu i tego chcemy również dla innych.</p>
<p>Drugą przyczyną dla której zdecydowaliśmy się na uprawę ekologiczną to chęć zadbania o naturę, bioróżnorodność, odbudowa struktury gleby, która pochłania CO2 i równowagę w niej panującą.</p>
<h2>Soki i syropy Cud Malina</h2>
<p><strong>Waszym głównym produktem są owoce czy soki?</strong></p>
<p>Jak do tej pory naszymi klientami są rodzinne polskie przetwórnie, dla których liczy się jakość i smak owoców. Z owoców sezonie również korzystają kooperatywy spożywcze w Warszawie. Od roku stworzyliśmy markę soków i syropów premium Cud Malina i w przyszłości będziemy ją rozwijać utrzymując na każdym etapie produkcji najwyższą jakość.</p>
<p><div class="img">
	<img src="https://pliki.sadyogrody.pl/i/03/23/30/032330_620.jpg" alt="" />
	<small>soki i syropy Cud Malina</small></div></p>
<p><strong>Które owoce są bardziej opłacalne w uprawie - maliny czy porzeczki?</strong></p>
<p>Specyfika naturalnej uprawy biodynamicznej zależy od jakości ekosystemu. Potrzeba kilku lat aby taką równowagę między roślinami uprawianymi a otoczeniem osiągnąć. Plon w przypadku malin jak i porzeczek jest dużo niższy w porównaniu do upraw konwencjonalnych. Uprawa ekologiczna, biodynamiczna, zakłada dużo pracy ręcznej, co wiąże się z dużymi kosztami. Maliny letnie są droższe, ale wymagają wielokrotnie więcej pracy ręcznej, przy zawijaniu, plewieniu, przy ręcznych zbiorach. Przy poprzeczkach jest mniej pracy ręcznej, ale za to przychód jest dużo niższy. Przeliczając na wydajność z ha - maliny, w przeliczeniu na ilość pracy to porzeczki, ale wówczas potrzeba wielu ha, żeby dochód był porównywalny.</p>
<p><strong>Czy sprzedajecie liście porzeczki czarnej jako produkt zielarski?</strong></p>
<p>Nie sprzedajemy liści, nie mieliśmy jeszcze takiego pomysłu.</p>
<p><strong>Dlaczego do słodzenia soków używacie cukru trzcinowego a nie buraczanego?</strong></p>
<p>Syropy lekko słodzimy 20% ekologicznym cukrem trzcinowym. Dodajemy go niewiele, ponieważ zależy nam na jak największej ilości soku a nie cukru w produkcie. Używamy cukru trzcinowego, a nie burczanego tylko dlatego, bo zależy nam na cukrze z certyfikatem ekologicznym a taki eko buraczany jest w dużo wyższej cenie. W ofercie mamy też soki niesłodzone.</p>
<p><strong>Jak oceniacie zainteresowanie Polaków owocami ekologicznymi?</strong></p>
<p>Zapotrzebowanie na eko owoce i produkty ekologiczne w Polsce jest nadal niskie, ale sukcesywnie rośnie. Te wzrosty zainteresowania BIO, o których się słyszy, nie przekładają się na popyt u rolnika, ponieważ coraz więcej produktów i surowca ekologicznego sprowadza się z zagranicy - co obniża ceny. Znamy takich, którzy zrezygnowali z bio uprawy bo się nie opłacało przy rosnących kosztach.</p>
<p>Stawiając na wysoką jakość prozdrowotną liczymy na coraz większe zainteresowanie. Nasze owoce oraz soki malinowe i porzeczkowe bez obaw są spożywane przez dzieci, a soki wzorem naszych babć podawane przy pierwszych objawach grypy, czy przy gorączce oraz na wzmocnienie odporności. Nasze soki ze względu na wyjątkową estetykę etykiet wybierane są też na prezenty. Często spotykamy się też z określeniem, że owoce mają smak jak dawniej, z ogrodu babci - przywołują wspomnienia smaków z dzieciństwa, więc jak ktoś już spróbuje, to wraca.</p>
<p><strong>Dziękuję za rozmowę.</strong></p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sadyogrody.pl/agrotechnika/103/maliny_odzywiane_ziolami_ile_kosztuje_ekologiczna_uprawa_wywiad,26879.html" rel="external" class="fb-big-button">
	<img src="https://www.sadyogrody.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>



	<div class="copyright">
		<img src="https://www.sadyogrody.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.sadyogrody.pl/regulamin/">regulamin</a></b>.</p>
	</div>

<h2 class="title bordered marginBigT">WIĘCEJ NA TEMAT</h2>
<ul class="articleRss">
	<li><a href="https://www.sadyogrody.pl/tag/rynek_malin,1290.html">rynek malin</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_1290.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/uprawa_malin,1934.html">uprawa malin</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_1934.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ekologiczne_rolnictwo,4222.html">ekologiczne rolnictwo</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_4222.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ekologiczna_uprawa,7781.html">ekologiczna uprawa</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_7781.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ekologiczne_owoce,8262.html">ekologiczne owoce</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_8262.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/uprawa_ekologiczna,10994.html">uprawa ekologiczna</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_10994.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/iwona_i_kazik_ciesliccy,22358.html">Iwona i Kazik Cieśliccy</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22358.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/uprawa_biodynamiczna,22359.html">uprawa biodynamiczna</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22359.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/ekologiczne_maliny,22360.html">ekologiczne maliny</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22360.xml">RSS</a></li>
	<li><a href="https://www.sadyogrody.pl/tag/cud_malina,22361.html">Cud Malina</a><a href="https://www.sadyogrody.pl/rss/serwis_rss_22361.xml">RSS</a></li>
</ul>





<h2 class="title bordered marginBigT">AGROTECHNIKA</h2>
<ul class="artlist8">
	<li>
		<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/ardanowski_ekologiczne_rolnictwo_moze_byc_polska_specjalizacja,26687.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/21/05/032105_r2_300.jpg" alt="Ardanowski: ekologiczne rolnictwo może być polską specjalizacją" title="Jan Krzysztof Ardanowski; PAP/Radek Pietruszka"></div>
			<h3>Ardanowski: ekologiczne rolnictwo może być polską specjalizacją</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/przetworstwo/105/malinowe_wzgorze_owoce_produkuje_sie_dla_ludzi_wywiad,26470.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/18/32/031832_r2_300.jpg" alt="Malinowe Wzgórze: owoce produkuje się dla ludzi (wywiad)" title="Rozmawiamy z twórcami marki Malinowe Wzgórze; fot. mat.pras / unsplash.com"></div>
			<h3>Malinowe Wzgórze: owoce produkuje się dla ludzi (wywiad)</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/projekt_nowej_ustawy_reguluje_kwestie_rolnictwa_ekologicznego,26407.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/17/59/031759_r2_300.jpg" alt="Projekt nowej ustawy reguluje kwestie rolnictwa ekologicznego" title="Jest projekt ustawy o rolnictwie ekologicznym; fot. unsplash.com"></div>
			<h3>Projekt nowej ustawy reguluje kwestie rolnictwa ekologicznego</h3>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/agrotechnika/103/maliny_delniwa_na_plantacje_i_do_tunelu_wywiad,26401.html">
			<div class="img"><img src="https://pliki.sadyogrody.pl/i/03/17/48/031748_r2_300.jpg" alt="Maliny Delniwa - na plantacje i do tunelu (wywiad)" title="Rozmawiamy o zaletach malin odmiany Delniwa; fot. shutterstock.com"></div>
			<h3>Maliny Delniwa - na plantacje i do tunelu (wywiad)</h3>
		</a>
	</li>
</ul>

			
<div class="advB">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4620248132"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


	


<a name="comments"></a>
<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'sadyogrodypl';
	var disqus_identifier = 26879;
	var disqus_url = 'https://www.sadyogrody.pl/agrotechnika/103/maliny_odzywiane_ziolami_ile_kosztuje_ekologiczna_uprawa_wywiad,26879.html';
//	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Maliny odżywiane ziołami. Ile kosztuje ekologiczna uprawa? (wywiad)';

/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>

										
					
					
														</div>

				<div id="col2">
                                        								
		
	


															<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="artlist3">
							<li>
					<small><i>16:45</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/bedzie_wieksza_pomoc_dla_sadownikow_poszkodowanych_w_wyniku_nawalnic,26876.html">Będzie większa pomoc dla sadowników poszkodowanych w wyniku nawałnic?</a>
				</li>
							<li>
					<small><i>16:02</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/w_krakowie_powstaje_centrum_innowacji_oraz_badan_prozdrowotnej_i_bezpiecznej_zywnosci,26885.html">W Krakowie powstaje Centrum Innowacji oraz Badań Prozdrowotnej i Bezpiecznej...</a>
				</li>
							<li>
					<small><i>15:51</i></small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/jakie_wyniki_plonowania_odmian_czarnej_porzeczki_z_io_pib,26883.html">Jakie wyniki plonowania odmian czarnej porzeczki z IO-PIB?</a>
				</li>
							<li>
					<small><i>15:40</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/straz_pozarna_fala_upalow_spowoduje_wzrost_zagrozenia_pozarowego_w_lasach,26884.html">Straż Pożarna: fala upałów spowoduje wzrost zagrożenia pożarowego w lasach</a>
				</li>
							<li>
					<small><i>15:28</i></small>
					<a href="https://www.sadyogrody.pl/owoce/101/popyt_na_czarne_porzeczki_jest_wysoki_z_jakimi_cenami_rusza_skup,26882.html">Popyt na czarne porzeczki jest wysoki. Z jakimi cenami rusza skup?</a>
				</li>
							<li>
					<small><i>14:12</i></small>
					<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/imgw_upal_prawie_w_calym_kraju_mozliwe_burze_z_gradem,26881.html">Ostrzeżenia przed upałem aż w 12 województwach. Będą burze z gradem?</a>
				</li>
							<li>
					<small><i>13:57</i></small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/resort_rolnictwa_ma_plan_na_wzrost_produkcji_ekologicznej_w_polsce,26880.html">Resort rolnictwa ma plan na wzrost produkcji ekologicznej w Polsce</a>
				</li>
			
		
			</ul>
			<div class="aright marginB"><a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a></div>
		</div>

			<div class="one">
			<ul class="artlist3">
							<li>
					<small class="big">1</small>
					<a href="https://www.sadyogrody.pl/owoce/101/anna_litwin_blue_haskap_uprawa_jagody_kamczackiej_to_trudny_kawalek_chleba_wywiad,26787.html">Uprawa jagody kamczackiej to ciężki kawałek chleba (wywiad)</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.sadyogrody.pl/agrotechnika/103/mszyce_intensywnie_atakuja_sady_jabloniowe_strategie_ochrony,26812.html">Mszyce intensywnie atakują sady jabłoniowe. Strategie ochrony</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.sadyogrody.pl/owoce/101/zaskakujacy_spadek_cen_truskawek_w_skupach,26809.html">Zaskakujący spadek cen truskawek w skupach</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/rynek_bronisze_przepelniony_czeresniami_brakuje_kupujacych,26863.html">Czereśnie 2021: Handel na Broniszach stoi, ceny niskie</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.sadyogrody.pl/owoce/101/miedzynarodowy_dzien_owocow_jakie_wyzwania_przed_ogrodnikami,26798.html">Międzynarodowy Dzień Owoców. Jakie wyzwania przed ogrodnikami?</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.sadyogrody.pl/owoce/101/czy_i_jak_mozna_zarobic_na_samozbiorach_truskawek,26781.html">Czy i jak można zarobić na samozbiorach truskawek?</a>
				</li>
							<li>
					<small class="big">7</small>
					<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/miroslaw_maliszewski_nie_zbierzemy_owocow_bez_pracownikow_z_ukrainy,26801.html">Mirosław Maliszewski: Nie zbierzemy owoców bez pracowników z Ukrainy!</a>
				</li>
						</ul>
			<div class="aright marginB">
				<a class="more" href="https://www.sadyogrody.pl/wiadomosci/">WIĘCEJ WIADOMOŚCI &raquo;</a>
			</div>
		</div>
	
	<div class="one">
		<div id="recent_comments">
			<script type="text/javascript" src="https://sadyogrodypl.disqus.com/recent_comments_widget.js?num_items=7&hide_avatars=1&excerpt_length=80"></script>
		</div>
	</div>



	</div>
</div>

					<!--rectangle-->
<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.4.1.3'></div>
</div>

										<h2 class="title bordered marginBigT">BĄDŹ NA BIEŻĄCO</h2>

<div class="tabs s2">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><i class="social mail"><img src="/images/icons/email.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social facebook"><img src="/images/icons/fb.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social instagram"><img src="/images/icons/insta.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social twitter"><img src="/images/icons/tt.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social rss"><img src="/images/icons/rss.svg" alt=""></i></a>
		<a href="javascript:void(0);"><i class="social linkedin"><img src="/images/icons/ln.svg" alt=""></i></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/newsletter/sadyogrody-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
				<input type="submit" name="nlsend" value="ZAPISZ" />
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/sadyogrodypl" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>

			<div class="fb-like" data-href="https://www.facebook.com/sadyogrodypl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://www.instagram.com/sadyogrody.pl/" rel="external nofollow class="button">OBSERWUJ NAS</a></h3>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/sadyogrody" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=sadyogrody&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.sadyogrody.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.sadyogrody.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div class="one">
			<h3><a href="https://www.linkedin.com/showcase/sadyogrody/">ZNAJDŹ NAS NA LINKEDIN</a></h3>
		</div>
	</div>
</div>

					<div class="advB hideIfEmpty">
	<div id='bmone2n-21639.4.1.4'></div>
</div>

										<h2 class="title bordered marginBigT">POLECAMY CZASOPISMA</h2>
<ul class="artlist4">
	<li>
		<p class="magazine"><a href="http://www.farmer.pl/czasopismo-farmer/163.html" rel="external"><img src="https://pliki.farmer.pl/i/13/18/22/131822_300.jpg" alt="" /></a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/163.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" rel="external">Prenumerata</a></p>
		<p><a href="http://www.farmer.pl/czasopismo-farmer/archiwum/" rel="external">Archiwum</a></p>
	</li>
	<li>
		<p class="magazine"><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" rel="external"><img src="https://pliki.portalspozywczy.pl/i/12/39/98/123998_300.jpg" alt="" /></a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/66.html" class="cRed" rel="external">Aktualne wydanie</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/" rel="external">Prenumerata</a></p>
		<p><a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/" rel="external">Archiwum</a></p>
	</li>
</ul>

					<!--rectangle-->
<div class="advB">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9093294930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

					<h2 class="title bordered marginBigT margin0">WYSZUKIWARKI</h2>
					<div class="searchbox">
						<div class="head cf">
							<small>OFERTY PRACY</small>
							<ul>
								<li><a href="">WIĘCEJ &raquo;</a></li>
								<li class="sub">
									<a href="">OFERTY PRACY</a>
									<a href="">OFERTY NIERUCHOMOŚCI</a>
								</li>
							</ul>
						</div>


						<div class="body">
							<div class="one active"><form action="https://www.sadyogrody.pl/oferty/praca/" method="get">
	<div>
		<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
		<input type="text" id="fraza" name="praca_zawod" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="praca_kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000021">Kontrola jakości</option>
					<option value="3000022">Księgowość/Audyt/Podatki</option>
					<option value="3000024">Logistyka/Spedycja/Dystrybucja</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000043">Praca fizyczna</option>
					<option value="3000032">Rolnictwo/Ochrona środowiska</option>
					<option value="3000035">Sprzedaż</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="marginT">
		<label for="praca_region">REGION</label>
		<select id="praca_region" name="praca_woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 18497</small>
	</div>
</form><h3 class="title marginBigT">GORĄCE OFERTY</h3>
<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/praca/4_5053869.html">Doradca Klienta</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/praca/24_3478172.html">PRACOWNIK FIZYCZNY NA SORTOWNI PRZESYŁEK</a></li>
</ul>
</div><div class="one"><form action="https://www.sadyogrody.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form><h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8982549X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8903163X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8996641X20210516.html">Mieszkanie, Łódź, Wyszyńskiego, 30.94 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.sadyogrody.pl/oferty/nieruchomosci/2_8930590X20210516.html">Działka, Stara Wieś, 1000.00 m², sprzedam działkę</a></li>
</ul>
</div></div></div>
					<div style="height:10px"></div>

														</div>
			</div>

			<div id="col3">
				<div class="notowania">


	<h3>CENY DETALICZNE</h3>
	<div class="acenter marginTB"><a href="http://www.dlahandlu.pl/koszyk/" rel="external"><img src="https://www.sadyogrody.pl/images/www/koszyk-cenowy.png" alt="" /></a></div>

			<h4><img src="https://www.sadyogrody.pl/images/icons/owoce.png" alt=""/> OWOCE</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">Banany 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/banany-1-kg-na-wage,36.html" rel="external">4,99</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">Cytryny 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/cytryny-1-kg-na-wage,30.html" rel="external">6,97</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">Pomarańcze 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomarancze-1-kg-na-wage,29.html" rel="external">5,33</a></p>
									<hr />
									<p><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">Jabłka polskie  na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/jablka-polskie-na-wage-1-kg,33.html" rel="external">2,80</a></p>
									<hr />


			<h4><img src="https://www.sadyogrody.pl/images/icons/warzywa.png" alt=""/> WARZYWA</h4>

							<p><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">Pomidory na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pomidory-na-wage-1-kg,34.html" rel="external">5,49</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">Papryka czerwona 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html" rel="external">11,62</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">Ziemniaki na wagę 1 kg</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/ziemniaki-na-wage-1-kg,35.html" rel="external">3,06</a></p>
									<hr />									<p><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">Pieczarki 1 kg na wagę</a></p>
			<p class="cena"><a href="http://www.dlahandlu.pl/koszyk/towar/pieczarki-1-kg-na-wage,32.html" rel="external">7,78</a></p>



	<h3 class="marginT">WALUTY</h3>
			<p><img src="https://www.sadyogrody.pl/images/currency/chf.jpg" alt=""/> CHF</p>
		<p class="cena">4,14 <small class="cGreen">0,56%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/gbp.jpg" alt=""/> GBP</p>
		<p class="cena">5,27 <small class="cRed">-0,02%</small></p>
				<hr />			<p><img src="https://www.sadyogrody.pl/images/currency/usd.jpg" alt=""/> USD</p>
		<p class="cena">3,82 <small class="cGreen">0,54%</small></p>

	<h3 class="marginT">PALIWA</h3>
	<p><img src="https://www.sadyogrody.pl/images/currency/on.jpg" alt=""/> ON</p>
	<p class="cena">5,41 <small class="cGreen">4 gr</small></p>

	<hr />

	<p><img src="https://www.sadyogrody.pl/images/currency/lpg.jpg" alt=""/> LPG</p>
	<p class="cena marginB">2,31 <small>0 gr</small></p>

</div>

			</div>
		</div>
		<footer id="footer">
	<a href="https://www.sadyogrody.pl/"><img src="https://www.sadyogrody.pl/images/sadyogrody2.png" alt="" /></a>
	<ul>
		<li><a href="https://www.sadyogrody.pl/redakcja/">REDAKCJA</a></li>
		<li><a href="https://www.sadyogrody.pl/o-ptwp/">O PTWP</a></li>
		<li><a href="https://www.sadyogrody.pl/kontakt/">KONTAKT</a></li>
		<li><a href="https://www.sadyogrody.pl/regulamin/">REGULAMIN</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li><a href="https://www.sadyogrody.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
                <li><a href="https://www.sadyogrody.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.sadyogrody.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.sadyogrody.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.sadyogrody.pl/rss_info/">RSS</a></li>
		<li><a href="https://www.sadyogrody.pl/newsletter.html">NEWSLETTER</a></li>
	</ul>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.sadyogrody.pl/images/sadyogrody.png" width="148" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'sadyogrody.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	</div>
	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('21639.4.1.1','');
bmone2n.addPosition('21639.4.1.3','');
bmone2n.addPosition('21639.4.1.4','');
bmone2n.addPosition('21639.4.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21639.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-21639.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21639.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-21639.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21639.4.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:2503492993d697bd38703649fe0d818f_uri, fp_cached:no, fp_cache:disabled, rt:0,0063, mc:25 -->
</body>
</html>